Frage von JackyDaniels2, 50

Wie mache ich eine Preisliste in Excel?

Hallo,

Ich will in excel eine Preisliste machen... Ich habe folgende Kolonnen: Preis, Anzahl und Summe... Es soll den Preis von den Produkten mal die Anzahl Bestellungen ausrechnen und in die Summe schreibn. Die Preisliste hat sehr viele Zahlen also muss es alle bestellten Produkte auch addieren... Entschuldigung falls ich schlecht erkläre aber ich komme leider nicht weiter.

Danke im Voraus

Antwort
von Orsovai, 30

Ich verstehe das so:

    A     B      C
+-----+------+-----+
1|Preis|Anzahl|Summe|
+-----+------+-----+
2| 1,50| 5| 7,5|
3| 2| 10| 20|
+-----+------+-----+
4| 3,5| 15| 27,5|
+-----+------+-----+

Excel Formeln:
In C2 schreibst Du:
=A2*B2 --> runterziehen

In A4 schreibst Du
=SUMME(A2:A4) --> rüberziehen
Kommentar von Funfroc ,

Wobei es natürlich Quatsch ist die Summe vom Preis und der Anzahl zu bilden.

Das führt nur zu Wirrungen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten