Frage von alwinbaumann1, 91

Wie kann man die Labymod für die Version 1.9.2 installieren?

Auf der Website ( labymod.net/downloads ) steht: "LabyMod v2.7 for Minecraft 1.9 and 1.9.2" und wenn ich es downloade und den Anweisungen folge, bis ich es installiert habe steht dann aber bei der version im Profil, dass es die Version 1.9.0 ist. Meine Frage ist, wie ich die labymod in der Version 1.9.2 installieren kann. Lg Alwin

Antwort
von SvenErklaerts, 57

Hi,

das ist egal... Du kannst den LabyMod 1.9 problemlos auf der 1.9.2 spielen... Das Selbe gilt auch für TexturePacks -> Du kannst ein 1.8.4 Pack auf der 1.8.8 spielen.... Erst ab der nächst höheren Version (1.8 -> 1.9) brauchst du ein neues... :)

LG

SvenErklaerts

Kommentar von alwinbaumann1 ,

ich möchte aber labymod in kombination mit optifine in der 1.9.2 spielen

Keine passende Antwort gefunden?

Fragen Sie die Community