Frage von joshuarus, 11

Wie kann ich Traincraft auf Feed the beast lite 1.2.3 installieren?

Ich habe den mod schon im singleplayer installiert und er funktioniert auch, aber ich habe keine ahnung wie ich ihn auf meinem server installieren soll. Kann mir jemand helfen und (Wenn es benötigt wird) einen link zu den dateien die ich für den server brauche geben ? Danke schonmal

Keine passende Antwort gefunden?

Fragen Sie die Community