Frage von NDSBAUGMBHBusiness Profil - Light, 19

wie kann ich mit open office stundenberechnung über mehr als 24 stunden ermitteln?

Antwort
von excelfresh, 16

Also bei mir hat es so funktioniert:
Start und Endzeit als Zeit formatieren(darauf achten das im Zeitformat 8766 steht). Beim Ergebnis Zahlformat; da müsste ein Bruch als Ergebnis stehen, diesen X24.

=SUMME(D2-C2)*24

Viel Erfolg, und sollte es bei dir auch klappen, dann konnte ich hier zum ersten mal jemanden helfen!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten