Frage von Dic3LP, 52

Wie kann ich diesen Plugin fehler bei Teamspeak 3 beheben?

Ich wollte auf meinem Mac einen Soundbot für mein Teamspeak 3 installieren aber irgendwie kommt da so ein Fehler ( siehe Bild ). Wie kann ich den beheben ?

Antwort
von lemyjr, 41

Ich muss dir leider sagen, dass diese Plugin nicht für MAC verfügbar ist, so kannst du es nicht benutzen. Dies Plugin ist nur für Linux und Win verfügbar.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten