Wie kann ich die prozentuale Veränderung in Excel berechnen mit einem festen Wert?

... komplette Frage anzeigen

1 Antwort

F1: =WENN(B1="123456";G1/C1;"")
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von John7300
24.11.2015, 14:02

Nicht ganz. Ich will, dass er sich die "123456" automatisch in der Tabelle sucht. Zudem kann die "123456" nicht nur in B1 stehen sonder auch in einer anderen Zeile. Also z.B. so: 

=WENN(F1= B1:B8;G1/C1;"")

Aber das klappt leider nicht!

0

Was möchtest Du wissen?