Frage von Zombiecat, 63

wie gibt man bei exel ein summenzeichen ein, will die formel erläutern deshalb muss ich das ausschreiben nicht errechenen?

Antwort
von MrKnowIt4ll, 50

Einfügen -> Symbol (rechts) -> Summenzeichen auswählen. Meinst du das ? :)

Kommentar von Zombiecat ,

habe es unter einfügen -> sonderzeichen -> griechische Buchstabe gefunden danke ist aber auch versteckt^^

Kommentar von MrKnowIt4ll ,

Super! :) Ja, stimmt...

Antwort
von kubert258, 40
=SUMME(A1:A10)

würde z.B: die Felder A1 bis A10 aufsummieren.

Das Summenzeichen zur Erklärung kannst du einfach reinkopieren:

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten