Wie erstelle ich im Excel (Numbers) zwei Tabellen, die Summe und Prozentsatz anzeigen?

... komplette Frage anzeigen

3 Antworten

Nein leider nicht. Aber um einen Anteil prozentual zu berechnen brauchst du die Gesamtsumme und dann verformelst du den Anteil mit einer Prozentrechnung. Also ZB 10 = gesamt, Anteil = 2. Dann teilst du 2 durch 10 * 100 = 20 Prozent.

Antwort bewerten Vielen Dank für Deine Bewertung

Z.B. in B1:B10 Deine Beträge.
in B12: =SUMME(A1:A10)
Spalte C als "Prozent" formatieren und dann
in C1 und runterkopieren bis C10:

=B1/$B$12

Klappt es?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?