Frage von HerrNutzer, 37

Wie berechne ich den Mittelwert einer Zeile in Openoffice Tabellendocument?

Hey hab grade in jede Spalte einen Namen geschrieben(15x) bis O.Und in die nächste Zeile dann 15 verschiedene Zahlen je Spalte eingegeben. WIe errechne ich jetzt den Mittelwert aller Zahlen?Also den Durchschnitt?

Antwort
von mirolPirol, 15

Du schreibst in die Spalte, in der das Ergebnis stehen soll, die Formel

=MITTELWERT(B2:P1)

wenn die Zahlen in den Spalten B bis P in der Zeile 1 stehen, ansonsten entsprechend anpassen.

Antwort
von henzy71, 19

(SUMME(A2:O2))/15

Gruß

Henzy

Kommentar von AnnaStark ,

GENAU !

Kommentar von mirolPirol ,

Es geht auch so, aber es gibt auch die Formel =MITTELWERT()

Die Formel von henzy71 hieße aber korrekt =SUMME(A2:O2)/15

Das Zeichen "=" vor der Formel ist Pflicht, das 2. Klammerpaar dagegen überflüssig, aber nicht falsch.

Kommentar von Plotz ,

GENAU !

Nee, MITTELWERT(A2:O2)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten