Frage von Tutorial4Dani, 49

Wie bekomme ich diesen Fehler aus dem Plugin raus?

Antwort
von caveman133, 40

Du musst die Spigot 1.8.8 unter Properties (Rechtsklick auf das Java Projekt) einfügen 

Kommentar von Tutorial4Dani ,

Vielen Dank, ich hätte allerdings noch einpaar Fehler 

Keine passende Antwort gefunden?

Fragen Sie die Community