Frage von elenore 18.03.2011

Wie Anwort senden????

  • Hilfreichste Antwort von Maddi86 18.03.2011

    Also Du schreibst bei "deine Antwort" und klickst dann auf Diese Frage beantworten.

     

    Hast Du das gemacht und es hat nicht funkioniert? Mir scheint, die neue Version ist noch nicht so wirklich ausgereift (schade *ärger*) und ich hatte das Problem gestern auch mal, dass ich immer auf den Button geklickt habe und er die Frage aber nicht "hochgeladen" hat. Irgendwann hab' ich es aufgegeben, später hat es dann aber irgendwann bei "Meine Beiträge" angezeigt, dass die Antwort für den Anderen doch sichtbar wurde. Also vielleicht ist es bei Dir ja genauso, ich kann Dir nur raten mal abzuwarten und dann nachzusehen ob es vielleicht doch geklappt hat. Hoffen wir, die neue Version funktioniert bald einwandfrei...

     

    Alles Gute + ich drück Dir die Daumen, dass die Antwort doch gespeichert wurde und nicht im Nirvana verschollen ist ;)

  • Antwort von Phoenix29 18.03.2011
    1 Mitglied fand diese Antwort hilfreich

    Die neue Version ist viel besser. Du bist nur zu unflexiebel.

  • Antwort von Skyh4wk 18.03.2011
    1 Mitglied fand diese Antwort hilfreich

    Den Kern der Frage habe ich leider nicht wirklich verstanden! (wie viele andere wahrscheinlich auch) ... Deine Fragen kannst du rechts unter "Meine Beiträge" --> "Fragen" sehen ...

  • Antwort von OlleFrida 05.08.2011

    Fragen zur Plattform bitte ins Forum stellen! :-))))

  • Antwort von user1192 18.03.2011

    Das ist wohl ein Bug. Hab ich auch... Aber solche Probleme hatte ich auch bei dem Alten Design hin und wieder.

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen
Diese Frage und Antworten teilen:

Verwandte Fragen

Fragen Sie die Community –

anonym und kostenlos!