Frage von extravagantes, 9

Wer von euch weiß, warum das WLAN-Endgerät trotz einwandfreier Installation einfach ab und zu abbricht und das WLAN nicht mehr zur Verfügung steht?

Wer von euch weiß, warum das WLAN-Endgerät trotz einwandfreier Installation einfach ab und zu abbricht und das WLAN nicht mehr zur Verfügung steht? Es ist alles ordnungsgemäß (und nagelneu) per Multi-Media-Dose verbunden (TV über KDG), und "Daten" mit dem Endgerät von KDG/Vodafone, (Festnetz mit dem entsprechenden Adapter) obwohl es eine 25 MBit-Leitung ist, scheint sie beim Einwählen eines weiteren Endgeräts (Smart-Phone), plötzlich "überfordert" zu sein..dabei ist auch der "Netzwerkschlüssel" korrekt eingegeben worden...Kann es sein, dass man nicht parallel "surfen kann? Normalerwiese ist es doch egal, ob nun nur ein Noteboook im WLan ist oder auch noch zusätzlich ein Smartphone...Wer weiß evt. warum das Wlan-Netz unterbrochen wird? Es sind zuvor natürlich alle Lampen korrekt an, ein Speedtest ergibt fast korrekte Werte...Danke für eure Anregungen...LG

Antwort
von Miss79, 9

Zu deiner 900. Frage:


Wenn du das reproduzieren kannst, überprüfe bitte, ob es wirklich am WLan liegt:

Du musst wissen, ob die Verbindung zum Internet jedesmal abbricht, sobald du das Smartphone ins Internet bringst. auf dem Laptop irgendeinen Download laufen lassen, dann WLan im Smartphone aus-und wieder ausschalten. Wenn der Download (am Laptop) abgebrochen wird,sobald du das Smartphone wieder ins WLan bringst, liegt es wahrscheinlich am WLan.

Um das nochmals zu überprüfen:

Wenn das vorher Beschriebene der Fall ist, verbinde den Laptop mit einem Netzwerkkabel direkt mir dem Modem und mach das gleiche Spielchen nochmals (schauen, ob der Download abbricht oder nicht)

Wenn es wieder so ist, dass der Download abbricht, liegt es nicht am W-Lan., sondern am Modem...


erst dann kann man weiter eingrenzen


Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten