Frage von domiiMC, 157

Wenn ich Minecraft Worldpainter installieren kommt eine Fehlermeldung von Java! Hat wer das selbe Problem und weiß, wie man es behebt?

Wenn ich die 32-bit Version von Worldpainter installieren will steht da, dass ich die 64-bit Version brauche aber die geht nicht!

Keine passende Antwort gefunden?

Fragen Sie die Community