Wer kann mir bei einer WENN-Funktion in Excel helfen?

... komplette Frage anzeigen

3 Antworten

=WENN(UND(8653<A1;A1<13669);9,9462*(10^-6)*(A1^2)+(-0,031944)*A1-467,48;0)
Antwort bewerten Vielen Dank für Deine Bewertung

=WENN(UND(A1>=8653;A2<=13669);9,9462*(10^-6)*(A1^2)+(-0,031944)*A1-467,48;0)

Je nachdem wie "zwischen" diesen Zahlen zu verstehen ist entweder >= oder nur > bzw. <

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Ninombre
04.02.2016, 12:17

Ich hab eine der Und-Bedingungen falsch: Es muss beides Mal natürlich A1 heißen.

1

=WENN(UND(A1>8653;A1<13669);9,9462(10^-6)(A1^2) + (-0,031944)*A1 - 467,48;0)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?