Frage von Dirndlhosn, 141

Weniger Leistung nach Vergaserreinigung, was kann das Problem sein?

Hallo! Frage wie beschrieben...habe ihn gereinigt, da die Vespa etwas unrund lief. Jetzt läuft der Motor zwar rund im Leerlauf, aber ich habe weniger Leistung/Beschleunigung und ca. 10km/h weniger Endgeschwindigkeit.

Was kann nun die Ursache sein? Zu fett eingestellt?!

Danke, LG

Antwort
von Alpino6, 93

Alles bei laufenden Motor.
1.Motor gut warm fahren.
2.Stand Gas etwas erhöhen
3.Co,schraube ganz rein drehen.
4.Stand Gas so weit runter drehen,das sie gerade noch an ist.
5.Co,schraube gaaaanz langsam raus drehen bis der höchste Drehzahl Punkt ereicht ist.(immer nur 1/4Umdrehungen,10sec,warten)
6.Stand Gas runter drehen und anpassen.
Jetzt einmal 5min,fahren,und nochmal einstellen um ein genaues Ergebnis zu bekommen
Für das einstellen soll höchstens 3min,vergehen,sonst überfettet der Motor.

Gruß

Kommentar von Dirndlhosn ,

Ich dank Dir! Werde das probieren! Super Anleitung :)

Kommentar von Alpino6 ,

Auch auf nebenluft prüfen und auf 100%richtigen sitzt des Luft Filter achten.

Expertenantwort
von RuedigerKaarst, Community-Experte für Roller, 64
  • Roller warm fahren
  • Luftgemischschraube rein drehen
  • Standgas auf ca 1200 bis 1500 Umdrehungen einstellen
  • Luftgemischschraube langsam drehen, bis die höchste Umdrehungszahl erreicht wird
  • Standgas auf 1200 bis 1500 Umdrehungen zurück drehen 
Antwort
von Nachtfalke68, 55

Teste mal Folgendes.

Wenn der Motor warm ist, unterm fahren den Choke ziehen, dann müsste der Motor sofort zusammenbrechen und anfangen zu spucken. Was für ein Modell hast du eigentlich?

Ansonsten kann ich Dir leider nur sagen, dass du beim Zusammenbau einen Fehler gemacht haben musst, Hast Du auch die Dichtungen gewechselt. Einstellen kannst Du eigentlich nur an der "Gemischschraube", ansonsten nur über Haupt- und Nebendüse. Wenn das vorher gepasst hatte, sollte es jetzt auch noch stimmen. Ich habe mal eine Screencopy gemacht. Wenn das leserlich ist, könnte das helfen, ansonsten könnte ich das als pdf senden. Dann bitte Deine Mailadedrsse

Antwort
von Malkastenpark, 69

Hast du die  Gemischschraube verstellt, musst du die auch wieder einstellen..


https://www.germanscooterforum.de/uploads/monthly\_08\_2011/post-26116-040715000...

Kommentar von Dirndlhosn ,

Danke! Ja hab ich...und ich idiot hab vorher nicht geschaut wie weit sie draußn war, und finde keine infos zur grundeinstellung meines vergasers...ist ein dellorto. hab sie nun nach gefühl eingestellt, aber das passt ja nicht wie man sieht^^

Kommentar von Malkastenpark ,

Grundeinstellung: Gemischschraube ganz reindrehen- dann 2,5Umdrehungen wieder raus !

Keine passende Antwort gefunden?

Fragen Sie die Community