Frage von KieranMeow, 28

Welches Weltenplugin funktioniert auch mit Craftbukkit 1.10.2?

Hallo. Ich finde immer nur MultiVerse usw aber die sind alle für 1.9 und funktionieren nicht. Kennt ihr ein plugin um mehrere Welten auf einem Server zu haben?

Antwort
von Sekai2706, 22

Wieso gehst du jetzt schon auf 1.10 ist nicht geeignet, da es noch nicht alle Standart relevanten plugins für die 1.10 gibt:)

Kommentar von KieranMeow ,

Ist nicht mein Server. Ich bin nur der Techniker. 

Btw funktioniert MultiVerse auch obwohl es für 1.9 ist

Kommentar von Sekai2706 ,

Ja, dachte ich mir

Antwort
von KieranMeow, 18

Okay MultiVerse für 1.9 funktioniert auf der 1.10.2

Keine passende Antwort gefunden?

Fragen Sie die Community