Frage von nInATheREsa, 17

Welches Android Betriebssystem braucht man mindestens, um die Snapchat Gesichtseffekte nutzen zu können?

Antwort
von Michi200210, 12

Es würde 6.0 passen

Kommentar von nInATheREsa ,

Weißt du ob das Samsung Galaxy S 4 das auch schon kann? Das wollte ich nämlich kaufen

Keine passende Antwort gefunden?

Fragen Sie die Community