Frage von Hannes787878, 5

Welche Version von Forge benötigt man für 1.2.5 von Minecraft?

Antwort
von JhonOTron, 1

1. die gleiche folge version ( am besten die letzte)

2. es gab damals schon folge??

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten