welche version von computercraft braucht man für bevo?

... komplette Frage anzeigen

1 Antwort

.Du brauchst die für die 1.7.10

EGAL WELCHE

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von WilsonFaser
11.08.2016, 17:32

geht nicht da steht dann kann die File nicht übertragen

0
Kommentar von simon151102
12.08.2016, 13:33

Hast du den Mod überhaupt im richtigen Verzeichnis eingefügt?

0

Was möchtest Du wissen?