Frage von janton123, 30

Welche Bluetooth Version haben die Wavemaster Cube?

Hallo, bei Amazon steht ja nur, dass sie zu allen geräten ab 2.1 kompatibel sind, aber welche version haben sie genau?

Antwort
von jssill, 30

warscheinlich eine höhere aber das ist unwichtig. A2DP ist der standard mit wessen hilfe die audiosignale übertragen werden wenn dein gerät aktuell ist hat es warscheinlich 4.0 und ist somit komp.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten