Frage von Kevin25F, 57

Weißer Belag überall im Aquarium?

Habe ein 160l Aquarium, von jetzt auf gleich habe ich überall im Aquarium einen weißen Film, ob auf dem Boden oder auf der Pflanze oder am kompletten Innenglas? Ich habe dann mal einen Schnelltest von Tetra benutzt, und der GH wie auch der CL Wert ist laut der Skalierung auf Maximum, das heißt der Wert liegt über dem angezeigtem Wert.

Wie kriege ich die Werte schnell wieder in den Rahmen und was könnte das für ein Pelz sein.

Einen großen Wasserwechsel, mit abwaschen aller Pflanzen und Steine habe ich gemacht. Leider vergebens.

MfG Kevin

PS: Becken ist neu und läuft seit 5 Tagen, einen Aufbereiter habe ich verwendet, wie es auf der Verpackung steht. Also nicht über oder unter Dosiert

Expertenantwort
von dsupper, Community-Experte für Aquaristik & Aquarium, 57

Hallo,

keine Sorge, dass ist ein typisches Szenario bei einem neu einlaufenden AQ. Das ist eine Bakterienblüte, die nach einigen Tagen von alleine wieder vergeht.

Allerdings war es ein großer Fehler, einen Wasserwechsel durchzuführen.

Damit sich im Filter und im Bodengrund erst einmal die wichtigen nützlichen Bakterien bilden können, MUSS eine Schadstoffbelastung im Wasser stattfinden - sonst fangen die Bakterien gar nicht erst an, sich zu bilden (also die "guten" Bakterien Nitrobacter und Nitrosomonas).

Durch einen großen Wasserwechsel in der Einlaufphase entfernst du diese Schadstoffe ja aus dem Wasser - keine Helferlein werden sich also bilden.

Und die Schnelltests kannst du besser in die Tonne hauen - denn überleg bitte: woher soll plötzlich ein hoher Chlorwert kommen? Trinkwasser ist nicht gechlort (außer in Katastrophenfällen und anderen wenigen Ausnahmen). Dann ist Chlor derart flüchtig, dass es sehr schnell aus dem Wasser entweicht - von alleine kommt kein Chlor ins Wasser. Daran kannst du sehen, wie unzuverlässig diese Tests sind.

Wasseraufbereiter kannst du ebenfalls getrost vergessen - die sind so überflüssig wie sie flüssig sind und dienen nur dem Hersteller und dem Verkäufer.

Lass das AQ ganz in Ruhe 3 - 4 Wochen einlaufen und störe diese Entwicklung nicht. Je mehr du eingreifst, desto länger dauert dieser Prozesss und wenn du versuchst, mit Chemie nachzuhelfen oder zu korrigieren, störst du diesen normalen Entwicklungsprozess.

Und keine Sorge: in den nächsten Tagen wirst du dann wahrscheinlich grünes Wasser (= Algenblüte) bekommen und auch auf den Pflanzen etc. werden sich feine grüne Algen ansiedeln. Alles völlig normal in dieser Zeit.

Gutes Gelingen

Daniela

Kommentar von Kevin25F ,

Vielen Dank für die Super Antwort, die hat mich echt beruhigt. Ich habe zusätzlich zu meinem Innenfilter von Juwel, eine Membran Pumpe installiert, kann diese einfach durchlaufen oder muss ich diese auch zeitweise ausschalten.

Kommentar von dsupper ,

Deine Membranpumpe solltest du überhaupt nicht in Betrieb nehmen.

Diese Teile sind nicht nur überflüssig, sondern sogar kontraproduktiv. Sauerstoff kommt immer ausreichend durch die Pflanzen und durch eine leichte Oberflächenwasserbewegung ins Wasser.

Ein zu starke Wasserbewegung - und die passiert durch solche Luftsprudler - treibt das ohnehin sehr wenig vorhandene Co2 aus dem Wasser. Das aber brauchen die Pflanzen dringend für ihr gesundes Wachstum.

Außerdem steigt ohne Co2 der PH-Wert hoch in den alkalischen Bereich - die meisten Fische vertragen dies gar nicht gut.

So einen Luftsprudler benötigt man nur, wenn es während eines Medikamenteneinsatzes oder bei einer Bakterien- oder Algenblüte (und da auch nur, wenn bereits ein Besatz vorhanden ist) zu hoch-sauerstoffzehrenden Prozessen kommt.

Da bei dir ja aber noch keine Fische schwimmen, solltest du das Teil irgendwo in eine Schublade verbannen und nur im Notfall heraus holen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten