Frage von Streetdevil9, 31

weiße Lambda sonde, Agr Ventil und Weiße Zündkerzen beim Corsa C (BJ.: 2005)?

Hallo habe vor ein paar tagen einen Corsa C BJ.: 2005 Gekauft !

Problem ist das er im standgas total unrund läuft und klappert ! Steuerkette ist neu sowie AGR Zündkerzen alle filter und er hat einen neuen Öl Wechsel bekommen !

Allerdings habe ich beim austausch des MSD Festgestellt das die Lambda Sonden schnee weiß sind (sowohl am kat als auch direkt am MSD!) Heute bekam er ein neues AGR und auch dieses war innen Weiß bis Grau!

*MSD = Mittelschalldämpfer

was kann es nun seien das er so schlecht läuft ? hat das schon jemand von euch gehabt ?

bin am Verzweifeln habe in das auto schon über 900€ investiert !

Auto hat 113.500KM gelaufen es ist ein Z12XEP (1.2 Twinport 80PS)

bin für jede Hilfe Dankbar !

Euer StreetDevil.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Kawamatze, 31

Das ist ein zeichen dafür dass er zu mager läuft. Ich könnte mir 2 sachen vorstellen.

1. Eine undichtigkeit im Ansaugsystem z.B. ein defekter/abgerutschter Unterdruckschlauch. Vorsichtig die Umgebung der Drosselklappe und Unterdruckleitungen mit Bremsenreiniger besprühen. Bei undichtigkeit verändert sich der Motorlauf.

2. AGR-Ventil defekt. Mal versuchen vorsichtig mit einem Hammer gegen das Gehäuse zu hauen und schauen ob sich der Motorlauf verbessert. Am besten aber tauschen da die oft kaputt gehen bei den Ecotec Motoren und auch die Km-Leistung passt.

Antwort
von Ghostmaster370, 17

Die Farbe deutet auf ein zu mageres Gemisch hin. Da du die Benzinseite schon geprüft hast wäre die Luftseite noch zu checke. z.b. Luftmassenmesser.

Antwort
von bit77, 26

Sollte der Fehlerspeicher nichts enthalten, dann überprüfe mal, ob die Lambdasonden noch in Ordnung sind. Wenn die o.k. sind, sollte man mal nach den Zahnriemen gucken, ob der richtig montiert ist. Selbst wenn er nur einen einzigen Zahn nicht passt, spinnt der Motor.

Antwort
von Streetdevil9, 14

Also AGR ist neu ! 

Fehler Speicher zeigt nichts an ! 

Trotzdem läuft er wie ein Sack nüsse  ! 

Benzin pumpe ist gestern auch neu rein gekommen ! Also zu wenig Sprit bekommt er auch nicht ! 

Lambda Sonden zeigen keinen Fehler an ! 

Das mit dem bremsen Reiniger Han ich schon probiert ohne Erfolg! 

Kette wurde richtig montiert! 

Bei opel war Freitag da und die haben nochmal nachgeschaut! 

Danke für die schnellen Antworten:) 

Antwort
von DerBoss247, 23

Das könnte an zünd oder einspritzaussetzerm liegen war bei meinem audi so

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten