Frage von ratlos0185, 61

Waschmaschine pumpt nicht ab, Waschmaschine oder Abflussanschluss defekt?

Passend kurz vor dem Wohenende funktioniert das Abpumpen der Waschmaschine nicht mehr. Durch verschiedenste Foren und Ratgeberseiten habe ich mich bereits seit zwei Stunden gewühlt. Jedoch auf meine konkrete Frage keine Antwort gefunden. Prinzipiell würde ich ja sofort altersbedingt eine neue kaufen, jedoch habe ich die Sorge, dass eine neue Waschmaschine dasselbe Problem hätte.

Ich habe geprüft:

    • Schlauch ist nicht geknickt
    • Flußensieb ist gereinigt
    • Pumpe dreht sich
    • Pumpe läuft sichtbar und zügig auch bei ausgebautem Flußensieb
    • Schlauch ist frei

Kann sich ggf. Anschluss des Abwasserschlauchs zugesetzt haben? Maschine lief an selber Stelle seit Jahren.

Problem: Wenn ich den Schlauch vom Wandabfluss löse und in einen Eimer hänge, pumpt die Maschine zügig und wie erwartet ab, bis diese leer ist. Wird der Abflussschlauch wieder angeschlossen, pumpt die Maschine wie gehabt nicht mehr ab.

Was ist kaputt? Maschine oder stimmt irgendetwas im Zusammenspiel zwischen Maschine und Abfluss nicht mehr. In den Eimer pumpt sie ja ordentlich.

Der Abfluss ist direkt an der Wand und kein Siphon oder ähnliches, so dass ich wenig Handlungsspielraum habe.

Für jede Hilfe bedanke ich mich im Voraus! Was soll ich tun?

Expertenantwort
von HobbyTfz, Community-Experte für Waschmaschine, 24

Hallo ratlos0185

Wenn das Wasser in einem ordentlichen Strahl aus dem Schlauch komm ist eindeutig der Abfluss in der Wand verstopft

Gruß HobbyTfz

Antwort
von benadar, 41

Sieht so aus, als würde die Pumpe nicht mehr genug Druck aufbauen. Vielleicht geht sie so langsam dem Ende zu. Diese Pumpen sind keine teuren Ersatzteile. Ist es eine Markenmaschine?

Antwort
von Peppie85, 27

der beschreibung nach würde ich sagen, der abfluss an dem das sifon hängt ist verstopft...

lg, Anna

Antwort
von ratlos0185, 38

Das die Pumpe mittlerweile zu schwach ist, habe ich auch bereits im Sinn gehabt. Also doch eher die Maschine? Da es ein Wandablauf ist, aus dem kein Wasser bei abklemmen des Schlauches zurükkommt, kann ich (kein Experte - im Gegenteil :) ) es mir auch nur schwer vorstellen, dass es nicht die Maschine ist.

Antwort
von realistir, 18

Zuerst mal ein Lob meinerseits ;-)

Du hast dich redlich bemüht den Fehler zu finden und schwankst jetzt im Prinzip an gewissen fehlenden Erfahrungen.

Ich weiß im Moment nicht, wie hoch der Wassereimer war, als du den Test damit gemacht hast. Nehmen wir mal an, der war mindestens ähnlich hoch wie dein Wandabfluss, dann liegt das Problem nicht mehr an der Maschine und du brauchst auch keine neue Maschine.

Was du tun solltest. Zieh den Pumpenschlauch nochmal vom Wandabfluss ab und hänge ihn so hoch irgendwo passend auf, dass der dir nicht unnötig den Wohnraum nass machen kann. Dann nimmst du eine Art Gartenschlauch oder ähnliches, um Wasser in diese Wandabflussöffnung laufen zu lassen. Sorge aber bitte dafür, dass du sofort das Wasser abstellen kannst, falls es aus diesem Wandabfluss raus laufen sollte.

Notfalls zu Zweit arbeiten, falls du einen langen Schlauch benötigen solltest, weil es für den Schlauch keinen Anschluss in der Nähe geben sollte.

Das über den Gartenschlauch oder ähnliches zugeführte Wasser sollte Minutenlang problemlos in diesen Wandabfluss ablaufen können!

Falls das nicht möglich ist, es Rückstau geben sollte, müsstest du den Abfluss kontrolieren oder reinigen lassen.

Genau genommen könnte es eigentlich nur an diesem Wandabfluss liegen.

jedenfalls falls der Wandabfluss nicht viel höher liegt als die Waschmaschine hoch ist. Jede Waschmaschine sollte das Wasser auch in einen Eimer pumpen können, der oben auf der Waschmaschine steht. Kann die Maschine das nicht, liegt das Problem an der Maschine selbst und ist nur vorläufig.

Bedeutet, kann ein Problem der Pumpe dann sein, oder eine Verschmutzung auf dem Wege von Waschtrommel zum oberen Ende des Ablaufschlauches.

Untersuche das mal entsprechend und berichte, falls es dann noch Fragen gibt.


Antwort
von Monstry, 33

Ich nehme an, daß der Pumpenpropeller auf der Achse locker sitzt. Bei wenig Gegendruck dreht der sich. Wenn der Schlauch dran ist läuft er nicht, sozusagen Leerlauf. Vielleicht kann man den Propeller etwas fester draufdrücken, aber ich glaube da muß eine neue Pumpe mit Propeller her. Lohnt sich meist aber gar nicht.

Keine passende Antwort gefunden?

Fragen Sie die Community