Frage von KEM14,

Waschmaschine "AEG Lavamat W 1441 Electronic" defekt

Hallo,

ich habe ein Problem mit unserer AEG Waschmaschine - Lavamat W 1441 Electronic Typ: 47BMW BB 01A (Elektronik: AKO Code: 547 702-02 Electrolux Code: 132148302 Firmware Version: W1D00109 - Anschaffung der Maschine: 10/2003). Beim Start des Waschprogramms zieht die Maschine Wasser, dann macht sie aber keine Drehbewegung. Die Heizung wird auch nicht aktiviert (Der Temperaturschalter hat einen Widerstand von 6530 Ohm - die Heizung hat einen Widerstand von 27 Ohm). Wenn die Maschine einige Zeit so steht, blinkt die Anzeige Ende 5x und zugleich ertönt 5x ein Signalton. Die Kohlen des Motors habe ich geprüft und gereinigt, sie werden wohl nicht mehr lange halten, haben aber noch genügend Andruck. Wenn die Maschine auf Schleudern gestellt wird, dreht die Trommel einmal kurz und bleibt dann stehen. Kann mir jemand einen Tipp geben, wo der Fehler liegt, oder was ich noch prüfen kann. Danke im Voraus.

Viele Grüße Jo

Antwort von CharlesWaldorf,
1 Mitglied fand diese Antwort hilfreich

So ein Mist, ausgerechnet jetzt ist meine Glaskugel in Reparatur, die ich immer für die Ferndiagnosen nehme.

Kommentar von KEM14,

Oh, habe ich ganz vergessen zu erwähnen, nicht nur die Waschmaschine ist bei uns defekt, sondern auch unsere Glaskugel. Gibt es eine Empfehlung für die Reparatur der Glaskugel, dann kann ich selbst reinschauen. Vielen Dank für die promte und hilfreiche Antwort.

Antwort von LavamatW1441,

Hallo KEM14.

Bei meinem Lavamat W 1441 war es genau der gleiche Fehler. Dank deiner Beschreibung, bin ich schnell drauf gekommen und wir können wieder waschen. Vielen Dank! :-)

Zu "CharlesWaldorf" sag ich lieber nichts. Es würde wohl eine Beleidigung werden. Er sieht das hier wohl nur zu seiner persönlichen Belustigung.

Antwort von HobbyTfz,

Das könnte ein Kontaktfehler am Motorstecker oder am Tachogenerator sein

Kommentar von KEM14,

Vielen Dank für den Tipp. Ich habe die Kontakte geprüft, der Tachogenerator funktioniert auch. Dann habe ich die Elektronik ausgebaut und mir die Platine mal genauer angesehen. Eine Lötstelle an einem Relay war nicht mehr in Ordnung. Ich habe diese Löstelle und noch andere Lötstellen, die nicht so gut aussahen, nachgelötet. Dann habe ich die Elektronik wieder eingebaut und getestet, und siehe da, die Waschmaschine funktioniert wieder.

Kommentar von oldie72,

Bei unserem AEG Lavamat w 1441L Bj. 2003 ist der gleiche Fehler wie bei"KEM14" aufgetreten. Durch den Tip von "KEM14" habe ich auch die Platine ausgebaut und nach den Lötpunkten gesehen und siehe, auch bei uns war ein Fuß eines Relais ausgelötet. Wider verlötet und eingebaut und die Maschine geht wieder. Danke an "KEM14". Warum der Fuß ausgelötet war, ist mir nicht klar? Scheint aber eine Schwachstelle zumindestens bei diesem Modell zu sein.

Keine passende Antwort gefunden?

Verwandte Fragen

Verwandte Tipps

  • Küchenhelfer Orangenschäler Orangenschäler kosten 5€ aufwärts. Günstiger ist eine Häkelnadel. Der Kostenfaktor ist bei 99 Cent, diese hat auch den Vorteil das man nicht zu tief in die Orange reinsäbelt.

    1 Ergänzung
  • Praktisch für Rouladen, Wraps und andere Lebensmittel zum "Wickeln" Ich koche gerne für Freunde, die mich dann häufig mit einer kleinen Aufmerksamkeit überraschen :-) Besonders nett und praktisch fand ich eines der letzten Gastgeschenke: Foodloops, das sind wiederverwendbare Kunststoffbinder, die man prima um Wraps, Rouladen oder anderes Essen wickeln kann, das nicht auseinanderfallen soll. Zu kaufen gibts die u.a. bei http://www.dolphin-innovations.de/de/produ...

    1 Ergänzung

Fragen Sie die Community