Frage von HelpSeGurl, 58

Was soll ich tun, microsoft .net framework problem?

Ich will mir eine App für den Ti 84 plus runterladen, doch jedesmal, wenn ich die App herunterladen möchte, kommt diese Fehlermeldung (siehe bitte Bild)...

Jetzt weis ich nicht was ich tun soll, denn ich Installiere nicht für das falsche Betriebssystem und versuche es auch immer mit der neuesten Version von .net Framework .... (ältere Versionen funktionieren auch nicht - irgendwelche Ideen pls?)

Antwort
von Mementhon, 46

Probier mal hier https://msdn.microsoft.com/de-de/vstudio/aa496123.aspx

kann man eigentlich nichts falsch machen,lies mal das unten auf der Seite

Antwort
von HelpSeGurl, 58

add on* : diese Fehlermeldung kommt, wenn ich .net Framework installieren will ...wenn ich die App downloaden will, steht da , dass ich .net Framework brauche ...

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten