Frage von Melinski22, 36

Was passiert bei einer Tabellenkalkulation bei folgendem Befehl?

Ich muss eine Matheaufgabe lösen. Ich muss rausfinden, was passiert wenn mal folgenden Befehl bei einer Tabellenkalkulation eingibt =(SummeC12:C25) Ich hoffe einer kann mir helfen

Antwort
von TimmyEF, 27

da wird die summe aller zahlen im Bereich c12 bis c25 gebildet

Antwort
von quinann, 23

Teste doch einfach. Die Formel muss richtig heissen: =Summe(C12:C25). Also in Excel werden Zahlungen von C12 bis C25 addiert.

Antwort
von RitterAltebur, 16

=SUMME(C12:C19)

dann addiert die Formel alle Zahlen im anggebenen Bereich, dir fehlt nur eine Klammer bzw vor Summe die Klammer weg und sie vor das erste C setzen


Antwort
von MagicalMonday, 18

Das wird eine Fehlermeldung erzeugen.

Wenn man es aber richtig schreibt =SUMME(C12:C25), werden alle Zahlen von Zelle C12 bis Zelle C25 zusammenaddiert.

Antwort
von McSaege, 18

Es wird die Summe ausgerechnet von c12-c25

Antwort
von 123Paluna, 17

Probier es doch mal aus... Es passiert nichts, da die Formel falsch ist.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten