Frage von Meiki1993, 212

Was könnte an meiner Waschmaschine der Firma Beko WMB 71443 LE defekt sein?

Hallo zusammen! Besitze die oben genannte Waschmaschine und ich wollte heute früh eine Ladung Wäsche waschen. Vom einem auf den anderen Tag funktioniert das leider nicht mehr :D als ich die Maschine eingeschaltet habe, zog sie das Wasser in die Trommel für ein paar Sekunden ein und anschließend pumpte sie es direkt wieder ab. Egal auf welchem Programm es ist ,es passiert immer wieder das selbe. Die Garantie ist vorgestern abgelaufen :D was könnte defekt sein? Danke im Voraus!

Antwort
von meSembi, 128

Klingt nach Elektronik.

Ich empfehle dir: ruf am Montag sofort bei deinem Verkäufer an und erkundige dich bezüglich Kulanz. Oder du rufst direkt bei Beko an...

Falls das nichts wird, frag wenigsten nach einem Tipp der Fehlerquelle (freundlich sein :D)

Kommentar von Meiki1993 ,

Ich denke das wird was mit einer Platine oder sonst was zu tun haben :D vielen Dank für Dein Post :-)

Kommentar von meSembi ,

Bitte bitte!

Kann schon sein... Vielleicht nur eine Kleinigkeit. Eine neue Platine kostet meist genau so viel wie ein Neugerät.

Erkundige dich nach Kulanz. Wenns nicht ist, dann bringe die Platine eventuell zu einem Elektriker oder zu jemanden, der sich damit aus kennt. Eventuell findet dieser etwas :)

Antwort
von oppenriederhaus, 132

Eventuell befindet sich der Ablaufschlauch nicht in der richtigen Hohe. >>> Schließen Sie den Wasserablaufschlauch genau wie in der Bedienungsanleitung beschrieben an.

http://www.beko-hausgeraete.de/fileadmin/download/manuals/WMB\_71443\_LE.pdf

Problemlösung S. 47

Kommentar von Meiki1993 ,

Habe ich auch schon kontrolliert. Leider ist das nicht der Fehler. Kann erst am Montag bei beko anrufen da die heute geschlossen haben :(

Kommentar von oppenriederhaus ,

was ist mit der Fremdkörperfalle ? mach die mal sauber

Kommentar von Meiki1993 ,

Dachte ich auch, leider ist sie sauber :D

Antwort
von BesterNutzernam, 94

Haben seit ner Woche *exakt* das gleiche Problem.. Programmauswahl etc. funktioniert wunderbar, dann wird Wasser reingepumpt - es kommt auch was in die Waschmittelkammer - und sofort wieder rausgepumpt.

Hab die Anleitung durchgearbeitet, hat nichts geholfen.

Gab es denn schon neue Erkenntisse? :)

Kommentar von Meiki1993 ,

Es war heute ein Service Techniker bei mir zu Hause und er sagte, dass ein Bauteil in der Platine defekt gewesen ist. Die Garantie ist zwar abgelaufen aber der Hersteller hat mir alles auf Kulanz repariert. Der Mitarbeiter hat eine neue Platine und Motor eingebaut. Bist du noch in der Garantie oder schon außerhalb?

Kommentar von BesterNutzernam ,

Ich denke wir sind schon außerhalb :/ Hab mal den Fehler ausgelesen (Start-Taste gedrückt halten und so dann einschalten, Start-Taste weiter halten) und da wird F13 angezeigt.

Du weißt nicht zufällig, was das gekostet hätte?

Kommentar von Meiki1993 ,

Leider nicht da auf dem beleg keine Kosten für die Bauteile drauf stehen. Da ich aber zuvor auch schon wegen der Platine im Internet recherchiert habe, weiß ich zB dass sie bei eBay um die 25 Euro kostet. Ich würde dir empfehlen die zu tauschen und dann müsste es eigentlich wieder gehen. Die genaue Bezeichnung von der Platine weiß ich leider nicht mehr :-(

Kommentar von Meiki1993 ,

Besitzt du denn die selbe beko Maschine wie ich oder hast du eine Maschine von einem anderen Hersteller?

Expertenantwort
von HobbyTfz, Community-Experte für Waschmaschine, 140

Hallo Meiki1993

Es könnte Wasser in der Bodenwanne sein. Maschine vom Strom trennen und leicht nach vorne kippen, dann müsste unten Wasser rauskommen. Nach dem Zurückstellen einen Einschaltversuch machen

Gruß HobbyTfz

Kommentar von BesterNutzernam ,

Habe das gleiche Problem. War leider nicht die Lösung :/

Kommentar von HobbyTfz ,

Das könnte daran liegen das der Motor nicht läuft weil die Kohlebürsten abgenützt sind

Antwort
von Kiboman, 123

fahr zum Händler schildere das problem .

wenn es ein Ladengeschäft ist sind sie eig kulant was die garantie betrifft.

so ein verhalten ist für mich nicht erklärbar, die programme schreiben sich ja nicht einfach um.

Kommentar von Meiki1993 ,

Danke für deine Antwort. Es ist halt merkwürdig :D Voralpen ist es Pech dass es 2 Tage nach der Garantie passiert ist. Sie zieht halt etwas Wasser in die Maschine hinein und pumpt es direkt wieder ab... Also ein niemals endender Kreislauf. Scheint etwas mit der Elektronik zu tun zu haben.

Keine passende Antwort gefunden?

Fragen Sie die Community