Frage von Sueddeutschland, 32

Was ist die Ursache dafür, dass ein Auto nach einigen km kaum Gas annimmt und mehr als 1/4 Gas ausgeht?

Hallo,

Mein Auto, ein 1.3Liter Wartburgg (VW Polo 86c Motor mit Weber Vergaser) geht nach 1-2km Fahrt fast aus. Damit kann man maximal noch 30 etwa fahren. Vorher fährt er fast normal, bis aus einige Leistungslöcher mal kurz. Ich schätze es liegt am Vergaser oder der Zündung. Das Problem wird auch immer schlimmer. Stelle ich das Auto einen Moment ab, geht es wieder 1-2km und danach tritt es wieder auf, dass man das Auto nur langsam bis gar nicht fahren kann.

Zum Auto: 100.000km gefahren, steht seit Mai in der Garage und ist nun wieder angemeldet.

Expertenantwort
von Hamburger02, Community-Experte für Auto, 20

Das hört sich für mich eindeutig nach fehlendem Sprit an bzw. danach, dass Sprit nicht schnell genug nachläuft. Da würde ich mal den Schlauch der Benzinzufuhr vom Vergaser abziehen und starten. Den Schlauch hält man dabei in ein Metall- oder Glasgefäß. Man sieht dann sofort, ob genügend Sprit gefödert wird oder nicht.

Wenn nicht, ist die Leitung vom Tank zum Vergaser irgendwo durch Schmutz verstopft, was schon mal vorkommen kann. Evtl. ist auch nur ein Kraftstoffilter zugesetzt. Kommt genügend Sprit, könnte es auch eine Verschmutzung im Vergaser sein.

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 32

Da das Problem nicht von der Motortemperatur abhängt, sondern alleine von der Fahrtstrecke, halte ich die Möglichkeit einer sich nicht abschaltenden Kaltstartanreichung oder eines Defektes an der Zündanlage für unwahrscheinlich.

Vermutlich liegt es an der Kraftstoffversorgung, die nach der genannten Fahrtstrecke nicht mehr aufrecht erhalten werden kann. Ich tippe auf einen Fehler im Vergaser.

Vielleicht läuft die Schwimmerkammer leer (wobei dann zu klären wäre, wieso sie nach dem Abschalten des Motors wieder mit Sprit gefüllt zu werden scheint?)

Aus der Ferne ist das schwer zu beurteilen.

Kommentar von Sueddeutschland ,

Hallo,

Kann es sein, dass beim Startversuch die Pumpe genug in die Schwimmerkammer pumpt? Die Kaltstarteinrichtung funktioniert nur über Unterdruck, aber über ein Einfrieren der Düse habe ich schon nachgedacht.

Kommentar von ronnyarmin ,

Es hängt vermutlich mit der Spritversorgung zusammen. Man könnte jetzt weiter über den Fehler spekulieren. Die Suche muss aber am Auto stattfinden.

Viel Erfolg!

Antwort
von IXXIac, 15

Hallo

zB; Vergaservereisung

Vorwärmung, bzw "Heiz-Igel" im Ansaugkrümmer prüfen und/oder Additiv in denn Sprit.

Da Vergaser inzwischen selten sind, zudem meist als Sommeroldtimer bewegt werden und man viel Methanol im Sprit haben will ist das Vereisungsproblem einerseits sehr hoch/wahrscheinlich, andererseits bei Mechatronikern unbekannt. 

Und bei Mechatroniker gilt; Tausche zuerst das teuerste Teil mit der schnellsten Montagezeit bis runter zu dem Punkt wo "alles" erneuert wurde. Wenn das Problem dann weg ist hat der Kunde Glück gehabt. Ist es noch da dann ist das eben "Stand der Technik".

Expertenantwort
von fuji415, Community-Experte für Auto, 24

Wie sehen die Zündkerzen aus . Weiß zu mager Schwarz zu fett  Rehbraun Ideal  . dann kann man mehr sagen es kann  beides sein  zu viel und zu wenig Sprit in den Motor . Kerzenbild dann kann es genau sagen Weiß / Schwarz / Rehbraun .

Kommentar von Sueddeutschland ,

Hallo,

Das Kerzenbild ist fast sauber bis weiß.

Kommentar von fuji415 ,

Dann ist zu wenig Kraftstoff im Spiel  der Motor wird dort auch zu heiß weiße Kerze . 

Jetzt weiß ich nicht ob elektrische oder mechanische Benzinpumpe dort drin ist sollte am Motor die Benzinleitung direkt nach hinten gehen ohne am Motor in eine Pumpe zulaufen ist es elektrisch ansonsten mit der Pumpe am Motor mechanisch . 

Mal prüfen ob die Pumpe genug fördert . 

Zulauf schlauch abziehen und einen in in ein Glas legen und an die Pumpe anschließen ein Zweiter sollte den Motor starten ist das nicht möglich das Glas befestigen oder langen Schlauch damit das Glas sicher steht . 

Sollte es nur langsam weniger werden kann die Pumpe einen Defekt haben und sollte getauscht werden . 

Den wen sie älter werden kann die Membran drin reißen was dann zu weniger Benzindurchfluss zu Folge hat  . Viel Glück dabei . 

Antwort
von Miikron, 27

Zu viel Öl im Motor? Niemals bis max oder mehr auffüllen, lieber nur dreiviertel 

Kommentar von Sueddeutschland ,

Hallo,

Das Öl ist etwa halbvoll laut Messstab.

Kommentar von Miikron ,

Dann kann es sein dass irgendwas am Motor ist. Ich würde es anschauen lassen da er wohl Probleme mit der Kompression hat wenn er warm ist oder ähnliches.

Kommentar von Sueddeutschland ,

Eine gute Idee. Da werde ich die Werkstatt mal fragen, ob das sein kann.

Antwort
von RobTop96, 20

Der Motor läuft wahrscheinlich zu fett

Expertenantwort
von Skinman, Community-Experte für Auto, 16

Bei meinem 190er war es letztlich der Verteiler.

Antwort
von tobiiiiiiiiiiii, 22

Hat denn der motor hydrostössel? Nicht, oder. Lass auf jeden fall das ventilspiel kontrollieren. /Mach es selber.

Kommentar von Sueddeutschland ,

Ja, Hydrostössel hat der.

Kommentar von tobiiiiiiiiiiii ,

achsoo... dann würde ich auch auf kaltstarteinrichtung tippen.

Keine passende Antwort gefunden?

Fragen Sie die Community