Frage von xyxxyxxyx, 55

warum trennt sich meine Netzwerkverbindung unregelmäßig (windows 10 Home)?

andere Geräte mit windows 10 und Smartfones im selben Netzwerk haben das Problem nicht, nur an einem taucht das Problem auf, daher muss es an bestimmten Einstellungen liegen.

system: fritz!box fon Wlan 7170 - Wlanverbindungen werden über DHCP-server hergestellt Kabel BW Windows 10 Home

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : xxx

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Gemischt

IP-Routing aktiviert . . . . . . : Nein

WINS-Proxy aktiviert . . . . . . : Nein

DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernet-Adapter Ethernet:

Medienstatus. . . . . . . . . . . : Medium getrennt

Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller

Physische Adresse . . . . . . . . : xxx

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 2:

Medienstatus. . . . . . . . . . . : Medium getrennt

Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter

Physische Adresse . . . . . . . . : xxx

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WLAN:

Verbindungsspezifisches DNS-Suffix: fritz.box

Beschreibung. . . . . . . . . . . : Intel(R) Dual Band Wireless-AC 3160

Physische Adresse . . . . . . . . : xxx

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

Verbindungslokale IPv6-Adresse . : xxx92.168(Bevorzugt)

IPv4-Adresse . . . . . . . . . . : xxx(Bevorzugt)

Subnetzmaske . . . . . . . . . . : 255.255.255.0

Lease erhalten. . . . . . . . . . : Freitag, 17. Juni 2016 06:32:05

Lease läuft ab. . . . . . . . . . : Montag, 4. Juli 2016 18:58:03

Standardgateway . . . . . . . . . : 192.168.xxx.1

DHCP-Server . . . . . . . . . . . : 192.168.xxx.1

DHCPv6-IAID . . . . . . . . . . . : xxx

DHCPv6-Client-DUID. . . . . . . . : xxx

DNS-Server . . . . . . . . . . . : 192.168.xxx.1

NetBIOS über TCP/IP . . . . . . . : Aktiviert


So, wo liegt der Wurm drin??

Expertenantwort
von ninamann1, Community-Experte für Computer, Windows, Windows 10, 46

Ich habe das gleiche problem mit der Fritz Box, ein Telefonat mit AVM ergab, es liegt an der Verschlüßelung. Ich warte auf ein Update entweder der Fritz box oder von windows 10

Kommentar von xyxxyxxyx ,

das seltsame ist, ein zweiter Laptop mit  Windows 10 läuft ohne Probleme. Ich hätte angenommen,wenn ein Problem mit der Fritzbox vorliegt, wird es alle Klienten betreffen.

Kommentar von ninamann1 ,

Das ist bei mir merkwürdiger Weise genauso , der Pc hat windows 10 64 bit, der Schlepptop windows 10 32 bit 

Kommentar von ninamann1 ,

Ich vermute fast , es hat mit dem Fritz Stick am PC zu tun

Antwort
von Jensen1970, 36

Du bist doch mir W-LAN online ? Hier mal meine Lösung deaktiviere mal den Ethernetadapter Netzwerk LAN

Realtek PCIe GBE Family Controller

  aber nicht deinstallieren das bringt nichts  

Antwort
von TremenKor, 25

Hey,

eventuell bist Du von diesem Problem betroffen ? http://goo.gl/AwgY2w

Ist auch gleichzeitig die Lösung.

Grüße

Keine passende Antwort gefunden?

Fragen Sie die Community