Warum kann ich kein minecraft attack of the b team (galaxy) modpack installieren?

... komplette Frage anzeigen

2 Antworten

Java:1.8.0_25 64bit
Habe technic launcher schon wieder deinstalliert
War aber die neuste version

Antwort bewerten Vielen Dank für Deine Bewertung

Hmh ich bin froh, dass ich solche Probleme nicht habe, aber wenn du so eine Frage stellst musst du auch OS, Java Version und Attack of the B Team Version dazu schreiben, sowie die Technik Launcher Version.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ItzMarvin
24.04.2016, 15:14

java 1.8.0_25 64bit der rest ist schon wieder deinstalliert waren aber die neusten versionen

0

Was möchtest Du wissen?