Frage von Meami, 928

Warum ist meine Autobatterie ständig leer?

Hallo zusammen, ich hab da mal eine Frage. Jetzt wo es 0 Grad und drunter sind, springt mein Auto nicht mehr an weil die Batterie leer ist. Starthilfe bringt etwas. Aber nachdem ich dann gerade 15 Min am Stück gefahren bin, springt mein Auto jetzt trotzdem nicht an. Woran kann das denn liegen? Also 15 Min gefahren, Motor aus und gleich wieder versucht an zumachen NIX! verstehe ich nicht. Die Batterie ist eine neue, da ich mit der alten Batterie auch schon Probleme hatte und ständig das Ding leer war. Mit der neuen ist es nicht besser. Auch als ich 45 Min gefahren bin, ist sie am nächsten Morgen auch tot gewesen, da waren nur minus 2 Grad oder so. Hab einen VW Polo 6n, Erstzulassung 95.

Vielen Dank.

Antwort
von Gluglu, 676

Hallo.

Mit 21 Jahren ist Dein Auto nun ja nicht mehr das Jüngste...

Autobatterien (= Akku!) werden beim Fahren geladen. Die rote Batterieanzeige im Armaturenbrett zeigt Dir an, ob sie geladen wird oder nicht. Brennt die Anzeige rot, wird sie nicht geladen... daher brennt sie auch wenn die Zündung zwar eingeschaltet aber der Motor nicht läuft. Sobald der Motor anspringt und die Lichtmaschine dreht, geht die Anzeige aus (weil die Batterie nun geladen wird). Soviel zur "Anatomie".

Autobatterien werden aber nicht nur durch Strom entladen sondern auch durch große Kälte. Wenn die Batterie schon recht alt bzw. defekt ist und nicht mehr die Kapazität hat, so wird sie in kalten Nächten alleine schon durch die Selbtentladung leer. Das ist üblicherweise auch der Zeitpunkt, um sich eine Neue zuzulegen.

Es kann aber auch sein dass die Batterie, zusätzlich zur Temperatur, durch einen Leckstrom entladen wird, daß heißt, es fließt aufgrund eines Fehlers dauerhaft Strom, der dann die Entladung verursacht. Einer der klassischen Übeltäter sind defekte Schalter für Kofferraumbeleuchtungen so daß diese Beleuchtung immer brennt, auch wenn der Zündschlüssel abgezogen ist. Sowas kannst Du mit einem Amperemeter (Vorsicht mit sowas; notfalls einen Bekannten aus der elektrischen Fraktion messen lassen) prüfen. Fließt ein deutlicher Strom aus der Batterie wenn das Auto aus ist, stimmt was in der Elektrik nicht. Hier dann immer eine Sicherung nach der Anderen Ziehen und wieder Stecken. Bei der Sicherung, wo der auffällige Ruhestrom abreißt, hängt der "Übeltäter" drauf und dann eben in diesem Zweig alle Verbraucher auf die gleiche Weiße prüfen.

Es kann auch aufgrund eines Marderverbisses Strom gegen Masse fließen, aber noch nicht in einer Höhe so dass die Sicherung auslöst. Hier mal schauen, ob Du Spuren findest!

Solltest Du keinen auffälligen Ruhestrom haben kann es sein, dass die Lichtmaschine nicht mehr genug Leistung bringt. Hierzu schaltest Du, wenn es dunkel ist, bei laufendem zuerst das Abblendlicht ein, so dass die Instrumentenbeleuchtung mit angeht. Dann Schaltest Du der Reihe nach Großverbraucher zu: Heckscheibenheizung, Sitzheizung, Lichthupe (=Fernlicht). Wenn Du merkst, dass irgendwann die Instrumentenbeleuchtung merklich dunkler wird bzw. dann die rote Ladekontrolle kommt, reicht die Leistung der Lichtmaschine nicht mehr aus und es ist eventuell die Diodenplatte defekt. Du kannst den Versuch auch bei Tag machen wenn Du ein Voltmeter an die Batterie dranhänst und dann nacheinander alles Zuschaltest.

Mfg

Expertenantwort
von jloethe, Community-Experte für Auto & KFZ, 526

Der Anlasser benötigt für einen Startvorgang  etwa  fünfzig Prozent der Kappazität deiner Batterie. Solange die Batterie gesund ist sollte da auch problemlos mehrfach funktionieren.

Um die Batterie die entladen ist  nachzuladen  zb nach Fremdstarten  ist im Schnitt eine Fahrstrecke von 50 - 80 km erforderlich um den verbrauchten Strom zu ersetzen.  Dieses Gilt  ohne Nebenverbaucher wie licht  Heizungsgebläse oder der oft vergessenen heizbaren Heckscheibe.   dadurch verlängert sich die Nachladezeit erheblich..

 Du kannst nicht ´mehr rausholen wie drinn ist bzw nachgeladen werden kann.. so einfach ist die Welt.

 Ist deine Batterie durch ständige oder Häuffige Entladevorgänge  und  ladevorgänge  jeoch schon belastet sollte man mal umgehend die Flüssigkeit kontrollieren wenn man das Teil noch aufschrauben kann.  Diese Flüssigkeit  ( destil Wwasser ) verdunstet bei höherer Ladspannung , also geht durch Ladevorgänge etwas verloren. Folge  in der batterie ist ein Säuregemisch  und das wird  mit steigendem Verlust schärfer und zerstört so die Batterie von innen her.. Wird destilliertes Wasser nachgefüllt  stimmt das Mischungsverhältnis wieder und wenn du Glück hast sollte es wieder gehen..

Wenn du Pech hast oder eine der sogenannten wartungsfreien Battereien  gekauft zu haben dann kann man nix mehr Nachfüllen  und muß gezwungener weise die austauschen.   oder die Säure hat zu lange auf die innen liegenden Platten eingewirkt und diese Beschädigt. Dann muß die Batterie auch erneuert werden.

 Beim Polo gibt es einen Laderegler der diese Vorgänge etwas begrenzen soll   Ich würde wenn du schon häuffiger probleme hattest die Lichtmaschine und den ladestrom mal messen lassen denn zu hohe Spannungen führen zum sogenannten Ausgasen  jeder auch der neusten Batterie.

  Ohne eingeschaltete Stromverbraucher darf der ladespannungswert 13,8 bis 14,5 Volt nicht überschreiten... mit zunehmenden verbrauchern die zugeschaltet werden sollte min 12,5- 12,8 Volt ladestrom übrig bleiben.

 ich hoffe damit kommst du etws weiter .. Joachim

Antwort
von RefaUlm, 425

Zum Motorstarten im Winter alles vorher auslassen, also Klima, Licht und Radio! 

Dein Auto steht vermutlich draußen oder?

Im Winter solltest du regelmäßig also 2-3 mal die Woche 150-200 km am Stück fahren damit die Batterie sich wieder aufladen kann. Kollegin hat im einem Jahr 3 batterien wechseln lassen weil sie immer nur kurzstrecke fährt. Ich hatte bis zum Schluss keine Probleme mit meinem Alfa Romeo 147 von 2001 einfach aber weil ich oft mit ihm nach der Arbeit und an meinen freien Tagen durch die Gegend gefahren bin und er sprang immer an obwohl er auch auf der Straße stand.

Antwort
von peterobm, 322

Das kann ein Hinweis auf Defekt der Lima oder Laderegler sein. Das kann eine Werkstatt sicher besser beurteilen.

Expertenantwort
von machhehniker, Community-Experte für Auto, 396

Wenn schon vorher die Batterie immer leer war und nun eine Neue wieder unter diesem Problem leidet liegt das Problem sehr wahrscheinlich gar nicht an der Batterie.

Sehr wahrscheinlich ist es die Lichtmaschine die nicht funktioniert, dadurch wird die Batterie nicht nachgeladen und somit ist sie ständig leer.

Mach mal am Auto die Zündung an und schau mal im Armaturenbrett welche Leuchten brennen, ich könnte beinahe ne Wette abschliessen dass die Ladekontrollleuchte (in Form einer Batterie) nicht brennt. Diese muss aber brennen wenn der Motor nicht läuft, sonst kein Erregerstrom und daher kein Ladestrom.

Meist ursächlich hierfür sind schlicht abgenutzte Kohlen in der Lichtmaschine, bekommt man inkl neuem Regler für etwa 20,-€ und ist relativ schnell gewechselt (wenn man einigermassen hinkommt).


Kommentar von Gluglu ,

Die Lichtmaschine muß arbeiten weil sonst das Auto ausschließlich auf Batterie fahren würde und ausgeht, sobald Du die Überbrückungskabel wegnimmst!

Kommentar von machhehniker ,

Das wäre der Fall wenn die Batterie völlig leer ist, aber so wie der Fragesteller beschreibt kann es auch gut sein dass lediglich zu wenig Startkapazität da ist und dann ist es durchaus möglich! Zumal immer bei Starthilfe die Batterie wieder ein Wenig vom Spenderfahrzeug geladen wird.

Antwort
von Spezialwidde, 354

Wenn du sicher bist dass die Batterie io ist gibt es hundert Möglichkeiten. Die Naheliegenste: Im Winter ist der Stromverbrauch höher wegen Heckscheibenheizung, Licht, Sitzheizung, Gebläse..., also kann die Batterie nicht mehr ausreichend nachladen. Kommt da auch ein bisschen aufs Fahrprofil an. Im Stadtverkehr wird sie sogar bei laufendem Motor entladen!

Oder: Irgendeinen Ruhestromverbraucher der an der batterie lutscht.

Oder: Mit Keilriemen und Lima ist was nicht in Ordnung.

Antwort
von FragaAntworta, 320

Vielleicht einen Verbraucher der ständig Strom zieht, dann solltest Du den mal in der Werkstatt suchen lassen. Was auch im Moment helfen kann, wäre eine Batterriewächter für die Zeit in der Garage, aber das ist keine Dauerlösung.

Antwort
von Meami, 233

Hallo vielen Dank. Ich sollte noch erwähnen dass ich immer nur mal kurz fahre, also am Tag max 20 min für je 5 Minuten also 4 mal 5 Minuten. Geht halt schneller als zu Fuß :) Ich weiß aber das es doof ist für die Batterie.

Das Auto steht den ganzen Tag draußen und die Batterie war neu, bzw. ist sie nun auch schon 4 Jahre ca. alt. Ich glaube es war eine billige aus dem Baumarkt. Ich weiß nicht mehr. Ich hab die Batterie nicht gekauft.

Ich hatte ebenfalls letztes Jahr prüfen lassen ob irgendwas Strom zieht, aber da war alles io. Ich dachte zuerst das Autoradio sei schuld, weil das manchmal angegangen ist und dann die Batterie leer war. Logisch. Ich hab aber nun gar kein Autoradio mehr drin.

Kann das nun auch echt nur an den Kurzstrecken liegen? Aber sonst bin ich auch nicht anders gefahren da war das nicht so ein Problem.

Da kann wohl nur die Werkstatt helfen.

Viele Grüße

Kommentar von ronnyarmin ,

Das sind ja ganz neue Informationen.

Eine 4 Jahre alte Batterie ist nicht neu. Nach 4 Jahren ist nicht auszuschliessen, dass sie defekt ist. Zumal sie bei deinem Nutzungsverhalten nie richtig nachgeladen werden kann und somit immer leerer wird. Das geht auf die Lebensdauer.

Was du jetzt machen kannst: Bei laufendem Motor die Spannung an der Batterie messen. Liegt sie im Leerlauf bei ca. 13V - 14V, liefert die Lichtmaschine einen Ladestrom. Dann ist diese in Ordnung und nur die Batterie ist defekt.

Liegt die Spannung niedriger, schreib bitte welche Spannung du misst. Dann kann man weitersehen.

Kommentar von Meami ,

Hallo. Ja die Batterie ist defekt. Hab ne neue drin. Lichtmaschine lasse ich nachher noch prüfen :) sicher ist sicher :) Ich bin echt davon ausgegangen das die 10 Jahre halten :/

Antwort
von Schwoaze, 269

Das kann auch eine andere Ursache als die Batterie. Aber  diese kann man  auch prüfen lassen. Hatte  schon mal eine schadhafte,  wurde dann sofort ausgetauscht.

Antwort
von BarbaraAndree, 230

Du bist nicht alleine mit deinem Problem - lies doch einmal diesen Link:

http://www.autoplenum.de/Antworten/D/8337/Warum-wird-Batterie-immer-leer.html

Antwort
von Meami, 256

Hallo, danke eure Antworten.

Also hab die Batterie in der Werkstatt prüfen lassen. Hat sich ergeben das sie kaputt ist. Ich hab jetzt ne neue drin. Ich hab erfahren dass dieses kurz fahren am Tag mehr Energie braucht. Dadurch wird die Batterie mehr und mehr entladen. Dadurch das ich so kurz fahre wird sie eben auch nie richtig voll geladen und dadurch geht das Ding in die Knie.

Man muss entweder mal ne Weile fahren oder die Batterie mit Hilfe eines Ladegerätes aufladen. Die letztere Möglichkeit ziehe ich vor, da ich keine Zeit hab stundenlang durch die Gegend zu fahren und der Umwelt keinen Gefallen tue. Dann lass ich es lieber stehen und fahre dann aber richtig, bzw. so aufladen.

Die Lichtmaschine wird nachher noch geprüft. Hoffe nur das da nicht noch irgendwas ist. Die Anzeige im Cockpit lässt die Batterieanzeige einfach leuchten und geht aus nach dem Start. Es blinkt nix.

DANKE :)

Antwort
von FelixFoxx, 225

Es kann z.B. an der Lichtmaschine liegen.

Antwort
von Heacien, 251

Vielleicht verbraucht dein Auto im stand extrem viel Strom? Alles ausgeschaltet ist oder so?

Kommentar von xeemiix ,

Naja, wenn man fährt, das Auto aus und wieder an macht, sollte er anspringen, da stand der ja nicht lange :D aber das ist ja das Problem, dass er selbst nachm fahren auch nicht mehr anspringt.

Antwort
von larry2010, 280

eine viertelstunde fahren bringt auch nichts.

du solltest in der werkstatt einen termin machen und sie überprüfen die batterie sowie das auto. evtl. sind am generator kabel lose, so das nicht geladen wird.

Kommentar von Meami ,

Hallo, ja die Batterie ist kaputt. Hab ne neue drin :)

Antwort
von cheyenne02, 202

Lass mal den Ladestrom messen. Evtl. ist deine Lichtmaschine defekt bzw. die Kohlen.

Natürlich kann auch die neue Batterie defekt sein. Ging mir vor kurzem genau so.


Kommentar von Meami ,

Hoffentl nicht. Aber hab da 2 Jahre Garantie auf die neue. Die aktuelle war nämlich doch kaputt. Jetzt geht alles wieder :) Lima wird nachher noch geprüft.

Kommentar von cheyenne02 ,

Siehst du.....alles gut !

Antwort
von xeemiix, 236

Hast du eher zu einer teuren oder billigeren Batterie gegriffen?

Hast du eine Anlage im Auto?

Kommentar von Meami ,

Hallo, ich weiß nicht mehr. Ich hab die Batterie nicht selber gekauft. Ich glaube aber das war ne billige. Die war nun kaputt. Hab jetzt ne neue drin :)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten