Frage von Cabanera, 22

Warum habe ich seit 3 Tagen keinen mobilen Empfang von 1 & 1 (E-Netz) mehr?

Davor funktionierte alles reibungslos und ohne Tücken.

Alle bestmöglichen Schritte wurden bereits getan?

Es wurden keinerlei Einstellungen verändert. Alles wie vorher.

HUAWEI Y360

Auch das Kundencenter konnte nichts weiter mehr dazu sagen, woran es am Ende liegen kann.

Im Festnetz-Internet suchte ich nach Ursachen und traf auf Beiträge, welche viele Nutzer das selbe Problem haben.

Ob das E-Netz Wartungsarbeiten unternommen hat, blieb noch weiter aus.

Das weiß ich nun nicht.

Antwort
von lolcrafting, 7

Es kann sein dass du versehntlich eingestellt hast nur 2G nette zu emfpangen

Kommentar von Cabanera ,

Es wurden keinerlei Einstellungen verändert. Alles wie vorher. Ich habe alles nachgeschaut.

3G/2G war von Anfang an eingestellt als automatischen Modus.

Ich denke doch eher, dass irgendwelche Wartungsarbeiten vorgenommen werden.

Viele andere Nutzer haben auch das Problem, wie ich es gelesen habe.

Kommentar von lolcrafting ,

Achso ok dann heißt es warten,Evtl testeeiser kurz im flugmodos gehen und dann wieder raus,glaube zwar nicht dass es klappt aber testen kostet nichts

Antwort
von hauseltr, 10

Das kann nicht sein!

Ihrer Reklame nach sind die die Besten, Allerbesten, Superbesten!

Also behaupte sowas nicht! :-)

Kommentar von Cabanera ,

Das behaupte ich wohl, denn ich erlebe das schon seit 3 Tagen!

Antwort
von unintelligente, 15

Muss eine Störung mit dem Empfang sein. Lies am besten ein Buch als Alternative. LG

Kommentar von Cabanera ,

Ich habe auch Internet als Festnetz. Als gute Alternative - aber Danke!

Kommentar von unintelligente ,

Gerne. Und welches Buch liest du?

Keine passende Antwort gefunden?

Fragen Sie die Community