Warum geht mitten bei der Fahrt das Licht kaputt?

... komplette Frage anzeigen

3 Antworten

Hallo,

ich denke, dass eine heftige Überspannung vorliegt, oder vorlag.

Dies kannst Du nur überprüfen, indem Du ein Multimeter HINTER dem Gleichrichter / Spannungsregler (ist das selbe) anschließt und bei einer Probefahrt misst.

Beim Multimeter kommt das schwarze Kabel in die Buchse mit der Aufschrift "Com" und das rote in "V" oder ähnlich.

Es wird Gleichspannung (DC) gemessen!

Also schalte das Gerät auf DC.

Falls das Gerät den Bereich der Spannung nicht automatisch erkennt, dann wähle zuerst einen höheren Bereich, wie zum Beispiel 20 Volt aus, um das Messgerät zu schützen.

Die Prüfspitzen kann man von hinten in den Stecker schieben, so dass sie festen Halt haben.

Jetzt musst Du nur noch das Messgerät befestigen und kannst bei Probefahrten die Werte ablesen.

Ca. 12 Volt wären in Ordnung, werden es 15 Volt, oder sogar noch mehr, muss der Gleichrichter ersetzt werden.

Das soll ein guter Regler sein.

http://www.racing-planet.de/regler-gleichrichter-naraku-high-output-ac-dc-4-polig-p-101911-1.html

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Parhalia
06.11.2016, 19:20

Bei moderneren Fahrzeugen mit elektronisch geregelter Generatoranlage absolut zutreffend. Bei alten Fahrzeugen mit "konventioneller" GA ohne elektronische Stabi und Gleichrichtung das Multimeter entsprechend auf "AC-Messung" ( Wechselspannung ) einstellen. Ansonsten gelten die genannten Empfehlungen zu Spannung ( unter Last ) und Leistung : nach Möglichkeit nicht mehr als 10 bis max % Abweichung vom Nennwert bei normgerechter Nenndrehzahl des Motors ( U_max )  laut Papieren.

2

Das passiert meist nur dann, wenn Frontscheinwerfer und Rückleuchte an einem ungeregelten Stromausgang des Generatorankers zusammengeschaltet werden und dann entweder beide Leuchtmittel zusammen :

 - die Leistungsauslegung der Lichtanlage unterschreiten

 - ein Wackelkontakt besteht und eine Leuchte dadurch zeitweise zu viel Spannung / resultierend Strom und Leistung erhält

 - minderwertige Leuchtmittel verbaut wurden ( Bruch der heissen Glühwendel durch Vibration ) 

 - Falsche Generatoreinheit / falsches Magnetrad, falsche Einstellung des Luftspaltes zwischen Magnetrad und Blätterkernen des Generatorankers eingebaut / eingestellt . ( dieses betrifft eher ältere Semester der Fahrzeug- / Zweiradtechnik ohne Spannungsstabilisierung der Generatoreinheit für die Beleuchtung )

Welche Leuchtmittel waren vorher jeweils in FS und RL eingebaut ? ( jeweils Spannung und Wattage ) , wurde identisch dieser Werte ausgetauscht....und wie lange funktionierten die alten Leuchten bis zum Defekt ?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Rednegade
06.11.2016, 19:17

35/35watt 12volt und hinten 21/5watt 12volt. 

Max 30min

0

Vielleicht hast du nicht geeignete Glühlampen eingebaut?zu hohe wattzahl,lampe zu groß?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Rednegade
06.11.2016, 18:57

Nein davor waren genau die gleichen drinnen das hat funktioniert also Watt Zahl habe ich nicht erhöht als sie schon war

0
Kommentar von RuedigerKaarst
06.11.2016, 19:09

Wenn die Wattzahl zu hoch wäre, würden die Lampen wahrscheinlich nicht leuchten, oder nur glimmen.

Lampen brennen nur durch, wenn die Spannung zu hoch, oder die Wsttzahl der Burnen zu niedrig ist.

2

Was möchtest Du wissen?