Warum geht mein Hörmann Garagentor mit dem Schlüsseltaster nicht ganz zu?

... komplette Frage anzeigen

6 Antworten

Liebe Antworter, vielen Dank für die zahlreichen Tipps und Anmerkungen. Ich habe die Lösung gefunden: Das Kabel war an der falschen Stelle im Torantrieb angeklemmt. Ich habe das Kabel (nachdem ich den Schlüsselsender ausgebaut, alle Kontakte überprüft und alle Kabel ausgetauscht hatte) an die scheinbar richtige Stelle angeschlossen (nämlich an die Klemmen, die man auch von Musikanlagen kennt) und schon ist das Tor ganz runter gefahren. Warum es an der anderen Stelle zwar auch runtergefahren ist, aber 10cm vorher gestoppt hat, weiß ich nicht, ist für mich erstmal auch egal. Wer trotzdem die Antwort kennt - ich bin ja neugierig - darf es mir gerne verraten.

Also nochmal: Danke an alle!

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo thomasjajaja,

würde mich freuen , wenn du mir später mal mitteilen würdest woran es gelegen hat, für den Fall , wenn ich auch wieder mal ein Garagentor-Problem habe.

L.G.

Josefiene

Antwort bewerten Vielen Dank für Deine Bewertung

Das geht eigentlich nicht. Von der Grundlagen ist was du beschreibst nicht vorgesehen. Nachdem das Tor stoppt und nicht reversibel muss ein zweiter Impuls kommen welcher das Tor anhält. Der kann nur von dem Schalter ausgelöst werden oder von dem Kabel selbst. Es muss eine blanke Stelle geben.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Josefiene
29.10.2015, 19:13

Hatte das gleiche Problem wie der Fragesteller. Bei mir lag es an einem Wackelkontakt im Schlüsselschalter.

0

Fernbedienung, Drucktaster, Schlüsselschalter etc. haben nur die Aufgabe, einen Impuls auszulösen und keinen Einfluss auf die Lauflänge des Garagentores. Ausnahmen sind die sogenannten Totmann- Schaltungen, wo bei Betätigung nur solange Strom fließt, wie man den Schalter gedrückt hält. Es muss also an der Einstellung am Toröffner selbst liegen oder an der Kette, wenn durch diese ein Endschalter betätigt wird. Beides läßt sich relativ einfach einstellen (siehe Bedienungsanleitung)  Navajo

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Automatik1
30.10.2015, 07:12

Der TE schreibt, es geht mit der FB, also kann das so nicht sein. 

0

Hatte selber auch so ein Problem. Bei mir hat es am Schlüsselschalter gelegen, der hatte einen Wackelkontakt. Schraube mal den Schalter auf und überprüfe ihn an den Kabeln.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von thomasjajaja
29.10.2015, 18:01

ich werd direkt mal alle Verbindungen checken. Das wäre ja ein überschaubares Problem!

1

Der Antrieb hat eine Lüftungsfunktion. Wir haben den bei uns auch eingebaut. Das war der Anschluss f die Lüftungsfunktion.

Antwort bewerten Vielen Dank für Deine Bewertung