Frage von oblivion, 119

Warum geht beim E-Drum die Snare/Rim von alleine los?

Die Snare reagiert überempfindlich, sodass sie von einem Schlag aufs Becken (Hi-Hat) ausgelöst wird. Selbst Schläge auf das Gestell übertagen den Schlag auf die Snare.

Die Sensitivität lässt sich auch nicht anpassen. Ich glaube das Problem trat auf, als ich die Kabel aufräumen wollte und diese ums Gestell geschlungen hab. Manche wurden eingeklemmt, als ich versucht hab sie unter die Pads zu quetschen... hab da jetzt ein Kabelsalat. Kann das die Ursache dafür sein?

Modell: Alesis DM6

Danke!

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von DonCredo, 18

Hi! Ich hatte mich auch mal für Alesis interessiert und da schon vom Verkäufer gehört, dass die empfänglich für Übersprechungen sind - aber es wohl Einstellmöglichkeiten gibt. Nach einem Bild hängen HiHat und Snare bei dem DM6 ja auf dem gleichen Rackarm, was natürlich nicht ausschliesst, dass mechanisch hier vom HiHat was bei der Snare ankommt. Es kann auch sein, dass Du das Triggerkabel der Snare zu straff gelegt hast, sodass Spannung auf dem Stecker ist und es die anderen Schläge mechanisch aufnimmt und als Signal weitergibt.
Ich würde als erstes mal die Kabel komplett lösen und frei hängen lassen. Falls das das Problem löst kaufe Dir so Klettstreifen und mache die Kabel locker (!) fest. Andere Idee: schau mal, ob das Snarepad auf einem Snarestander zu montieren ist und trenne es vom Rack. Und schau auch nochmal nach Einstellmöglichkeiten. Gruss Don

Antwort
von Ansegisel, 86

An den Kabeln kann es eigentlich nicht liegen. Wenn nichts anderes physhischen Kontakt zur Snare hat und so eine Vibration übertragen wird, dann müsste es an den Einstellungen liegen.

Schau mal, ob du im Drum-Computer eine Einstellung namens Threshold (Schwellenwert, Ansprachewert etc.) findest. Der bestimmt, ab welcher Schlagstärke das jeweilige Instrument wie anspricht.

Kommentar von oblivion ,

Hab grad geschaut aber eine solche Einstellung finde ich nicht. Auch in der Anleitung steht nichts davon.

Kommentar von Ansegisel ,

Hab mir das Handbuch mal online angeschaut (ich hatte noch nie ein Alesis) und habe da auch nichts gefunden, was passen könnte. Was ich aber gefunden habe, ist der "Factory-Reset", der dich auf die Werkseinstellungen zurücksetzt. Vielleicht wäre das noch eine Möglichkeit.

Kommentar von oblivion ,

Leider nichts. Muss wohl was anderes sein? Ich werde mal alle Kabel befreien...

Danke für Deine Bemühungen, Ansegisel.

Kommentar von oblivion ,

Vielleicht war das Problem von Beginn an da? Hab es nämlich aus zweiter Hand gekauft... und erst nach dem ich die Kabel ums Gestell wickelte fiel es mir auf? Keine Ahnung...

Keine passende Antwort gefunden?

Fragen Sie die Community