Frage von SirNathan, 60

Warum fährt mein Computer sobald die Hauptkomponenten im Midi-Tower sind nicht mehr hoch?

Bauen gerade einen Computer zusammen. Zum Test der Komponenten hatte ich diese zuvor außerhalb des Midi-Tower zusammen gebaut und an einen Bildschirm angeschlossen. Hierbei bootet der Computer genau wie er soll. Packe ich nun aber die Komponenten ( Netzteil, Mainboard, Prozessor mit Prozessorkühler, Arbeitsspeicher, Grafikkarte ) in den Midi-Tower und möchte starten, wird beim ersten Versuch noch was angezeigt, oder nach längerer Wartezeit zwischen den Versuchen, dann aber wird der Bildschirm schwarz oder bleibt schwarz. Mein Mainboard ASRock x99 extreme 6 sagt dann, dass ein "Problem related to memory issues" aufgetreten ist. Das ist soweit alles, was ich beobachten konnte. Beim erneuten Ausbauen und Test außerhalb des Gehäuses funktioniert wieder alles. Wiederholtes Einbauen und der Fehler tritt auf und Bildschirm bleibt schwarz. Kann mir jemand helfen?

Expertenantwort
von surfenohneende, Community-Experte für Computer, 31

Kurzschluss durch falsch montierte Motherboard-Abstandshalter ... Du kannst Dir dabei alles kaputt machen

oder fetter CPU-Kühler für Intel zu fest oder ungleichmäßig angezogen -> CPU-Sockel

Kommentar von SirNathan ,

Beim zusammen bau sollten auf neun gewinde das mainboard aufgesetzt und dann mit schrauben befestigt werden. es war EIN plastikhütchen für EIN gewinde dabei. wenn dieses allerdings benutzt wird, hebt sich das mainboard an dieser stelle und kann nur gebogen aufgeschraubt werden. ( gehäuse ist das define r5 ). deshalb habe ich diese plastikschraube weggelassen. ich hoffe das war nicht der ursprung für einen spannungsaufbau. werde nun ein wenig improvisieren und irgendwie versuchen dieses plastikhütchen draufzubauen. vielleicht befestige ich das mainboard dann nur mit vier schrauben. damit die abstehende seite nicht gebogen wird.


Kommentar von surfenohneende ,

Wende dich an den Shop um alle Abstandshalter zu bekommen 

montiere NUR die Abstandshalter welche unter den Motherboard-Löchern sind

Motherboard muss gerade sein

Bei Nicht befolgen: 

http://www.dau-alarm.de/dotm-0702.html


Kommentar von SirNathan ,

Das ganze ist nach Anleitung nun adäquat verschraubt. ( War es bereits zu Beginn, aber du hast mich ein wenig verunsichert. Dann halt einmal mehr gecheckt ). Es wurde dann von mir das Mainboard geresetet und ein Testlauf gemacht, wieder mit dem gleichen Ergebnis. Ich habe zuvor auch die Kabel überprüft, aber keines war sichtbar falsch ummantelt oder beschädigt. Als ich das Mainboard nun wieder entfernen wollte um nach Minihawks Antwort alles nacheinander reinzubauen und zu testen, war Strom auf den Anschlüssen der Buchsen, welche vom Mainboard wegführen ( also usb 3.0, audio-buchse, ethernet...) zu erkenne an einem leichten Schlag als ich auf deren Metallummantellung fasste. Kann es sein, dass am Mainboard etwas unzweckmäßig verlötet wurde?

Kommentar von surfenohneende ,

Als ich das Mainboard nun wieder entfernen wollte um nach Minihawks Antwort alles nacheinander reinzubauen und zu testen, war Strom auf den Anschlüssen der Buchsen, welche vom Mainboard wegführen ( also usb 3.0,
audio-buchse, ethernet...)  zu erkenne an einem leichten Schlag als ich auf deren Metallummantellung fasste.

ESD = Elektro-Statik ! -> zerstört Bauteile

Du kannst nur Etwas fühlen wenn:

a) Elektrostatik ( Du bist geladen)

b) Wenn PC am Strom hängend: Schutzleiter (Erdung) defekt -> etwas Strom via (Entstör-)-Y-Kondensatoren vom Leiter (braun) der Streckdose auf Gehäuse (Erdung)  https://de.wikipedia.org/wiki/Datei:Entst%C3%B6rkondensatoren4.png

c) Netzteil defekt & Haus-Sicherung reagiert nicht + Schutzleiter Erdungs-Fehler

Stelle sicher, dass die Haus-Elektrik korrekt ist:

Erdung (Schutzleiter) vorhanden + Verbunden & an den 2 klemmen .... die Löcher sind Leiter & Neutral

http://gassel-online.de/physik/stat8/stat8.htm


Antwort
von Minihawk, 27

Ich vermute auch, dass ein Kurzschluss oder so etwas duirch die Befestigung ausgelöst wird. Die metall-Teile sollte man mit diesen roten Glimmer-Plättchen nutzen, um sicher zu gehen,d ass keine Verbindung dadurch erzeugt wird. Baue erst das Mainboard mit prozessor ein, kein Speicher, PC-Lautsprecher angeschlossen (dieser kleine im gehäuse) und horche auf das Beepgeräsch. Baue nun nacheinander die anderen Komponenten ein, RAM, wieder testen, Graphikkarte, wieder testen...

Antwort
von Rakisch, 36

Das einzige was mir hierbei einfällt ist das der "anschalter" ein Problem hat, da du sagst das alles außerhalb des Gehäuses Funktioniert kann nichts anderes der Fehler sein... 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten