Frage von Vincent2407, 45

Warum bootet er nicht?

Ich habe mir vor ein paar Tagen einen Rechner zusammengebaut mit folgenden Komponenten: Asus Z170 Pro Gaming, I7 6700k,Gigabyte 980 Ti G1 Gaming,Bequiet Pure Power 9 700w,HyperX Ddr4 32 2666mhz,Corsair H100i v2 Doch leider bootet dieser nicht. Beim drücken des Anschalters drehen sich alle Lüfter und die Lampen der Gpu und der CPU Kühlung gehen auch an. Jedoch geht dann kurz auf dem Mainboard die Cpu Lampe an und danach leuchtet dauerhaft die Dram Lampe. Kann mir jmd. helfen? Ich habe schon vermutet das es sich um einen nicht kompatiblen Arbeitsspeicher handelt. Ist dies der Fall?

Antwort
von softie1962, 30

Ein Blick ins Handbuch des Mainboards dürfte die Bedeutung der Lampen erklären.

Sehr oft liegt das Problem aber an Speicher der nicht richtig eingesetzt ist (Verriegelung eingerastet?).

Ist zwischen CPU und Kühlkörper ein Kühlpad oder Wärmeleitpaste? Wenn nicht, dann kann es sein, dass nach wenigen Sekunden die maximale Temperatur erreicht ist und die CPU abschaltet.

Kommentar von Vincent2407 ,

Wärmeleitpaste ist richtig drauf.

Arbeitsspeicher wurde mehrmals kontrolliert und auch schon mit nur einem oder zwei Modulen wurde es versucht. Im Handbuch finde iCh leider auch keine Hilfe.

Antwort
von Hiajen, 27

Spuckt das MB einen Fehlercode aus ?

Antwort
von Ifosil, 34

Hast du einen System-Speaker für Pieptöne? 

Kommentar von Vincent2407 ,

Leider nicht war beim Gehäuse nicht dabei 

Kommentar von Hiajen ,

die sind beim MB dabei :)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten