Frage von Max6872, 66

Vodafone DSL Verbindung ständig weg?

Also seit ein paar Tagen geht unsere DSL Verbindung ständig weg! Aller 2 Minuten geht sie weg und kommt erst in 5 Minuten wieder das nervt richtig...

Das Ereignislogbuch sagt das:

07/31/2016 16:22:13 If(PPPoE2) send PADI
07/31/2016 16:22:13 If(PPPoE1) send PADI
07/31/2016 16:22:08 If(PPPoE2) send PADI
07/31/2016 16:22:08 If(PPPoE1) send PADI
07/31/2016 16:22:03 If(PPPoE2) send PADI
07/31/2016 16:22:03 If(PPPoE1) send PADI
07/31/2016 16:22:03 ADSL Media Up !
07/31/2016 16:21:30 If(PPPoE2) send PADI
07/31/2016 16:21:25 If(PPPoE2) send PADI
07/31/2016 16:21:22 If(PPPoE1) stop
07/31/2016 16:21:20 If(PPPoE2) send PADI
07/31/2016 16:21:20 If(PPPoE1) stop PPP
07/31/2016 16:21:17 ADSL Media Down !
07/31/2016 16:21:15 If(PPPoE2) send PADI
07/31/2016 16:21:15 If(PPPoE2) stop
07/31/2016 16:21:13 If(PPPoE2) stop PPP
07/31/2016 16:21:03 192.168.2.111 login success 07/31/2016 16:20:21 If(PPPoE1) PPP connection ok ! 07/31/2016 16:20:20 If(PPPoE1) get secondary DNS IP:176.95.16.251 07/31/2016 16:20:20 If(PPPoE1) get primary DNS IP:176.95.16.195 07/31/2016 16:20:20 If(PPPoE1) get IP:88.72.55.9 07/31/2016 16:20:20 If(PPPoE1) start PPP
07/31/2016 16:20:20 If(PPPoE1) receive PADS
07/31/2016 16:20:20 If(PPPoE1) send PADR
07/31/2016 16:20:20 If(PPPoE1) receive PADO
07/31/2016 16:20:20 If(PPPoE1) send PADI
07/31/2016 16:20:10 If(PPPoE1) PPP fail : CHAP authentication failure 07/31/2016 16:20:09 If(PPPoE2) PPP connection ok ! 07/31/2016 16:20:08 If(PPPoE2) get secondary DNS IP:10.64.33.6 07/31/2016 16:20:08 If(PPPoE2) get primary DNS IP:10.64.17.6 07/31/2016 16:20:08 If(PPPoE2) get IP:10.246.56.165 07/31/2016 16:20:08 If(PPPoE1) receive PADT
07/31/2016 16:20:08 If(PPPoE1) CHAP Username and Password: failed 07/31/2016 16:20:08 If(PPPoE1) stop
07/31/2016 16:20:08 If(PPPoE1) start PPP
07/31/2016 16:20:08 If(PPPoE1) receive PADS
07/31/2016 16:20:08 If(PPPoE1) send PADR
07/31/2016 16:20:08 If(PPPoE1) receive PADO
07/31/2016 16:20:08 If(PPPoE2) start PPP
07/31/2016 16:20:08 If(PPPoE2) receive PADS
07/31/2016 16:20:08 If(PPPoE2) send PADR
07/31/2016 16:20:08 If(PPPoE2) receive PADO
07/31/2016 16:20:08 If(PPPoE2) send PADI
07/31/2016 16:20:08 If(PPPoE1) send PADI
07/31/2016 16:20:03 If(PPPoE2) send PADI
07/31/2016 16:20:03 If(PPPoE1) send PADI
07/31/2016 16:20:03 If(PPPoE1) Dial PPP
07/31/2016 16:20:03 If(PPPoE2) Dial PPP
07/31/2016 16:20:03 ADSL Media Up !
07/31/2016 16:19:28 If(PPPoE2) stop
07/31/2016 16:19:26 If(PPPoE2) stop PPP
07/31/2016 16:19:23 If(PPPoE1) stop
07/31/2016 16:19:21 If(PPPoE1) stop PPP
07/31/2016 16:19:18 ADSL Media Down !

Könnt ihr was damit anfangen?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von funcky49, 66

Du solltest eine Störung bei Vodafone melden.

Kommentar von Max6872 ,

Schon getan aber seit 3 Tagen nichts passiert.

Kommentar von funcky49 ,

Dann nochmal nachhaken, Druck machen.

Expertenantwort
von o2Hilfe, Business Partner, 56

Hallo Max6872,

die Authentifizierung dauert ungewöhnlich lange oder schlägt fehl. Das kann einige Ursachen haben.

Nimm auf jeden Fall mal das Kabel aus der TAE-Dose und stecke es neu ein und mache das ebenso am Router selbst. Wenn noch ein Splitter dazwischen liegt, dann dort ebenso wiederholen.

Nimm den Router auch mal ein paar Minuten vom Strom.

Wenn das keine Besserung bringen sollte, dann hilft es nur, den technischen DSL Support zu kontaktieren.

Gruß,

Lars

Kommentar von Max6872 ,

Danke für die Antwort werde ich tuen aber ich glaube das kann auch der Grund sein.

31 Juli: Störung bei Vodafone

Vodafone hat seit 16:02 Uhr eine Störung. Haben Sie auch Probleme? Schreiben Sie unten einen Kommentar.

Keine passende Antwort gefunden?

Fragen Sie die Community