Frage von nagerXD2, 28

Villager auf Spigot 1.9 funktionieren nicht?

Hallo, auf dem Server meines Freundes tritt folgendes Problem auf Villager funktionieren nicht. (Finde auf Google keine Antwort jedoch die Frage oft). Den Fehler haben zwar auch Leute ohne Plugins jedoch zähle ich sie mal auf WorldEdit LWC NoTnT Spawn Home Deathcords ( hat mein Freund selbstprogrammiert Fehler tritt auch ohne dieses Plugin auf) Wir würden ungern drauf verzichten jedoch kann es sein das es generell an Spigot 1.9 liegt? Danke im Voraus

PS Wir haben zwar schon 10.000 de Blöcke Weg hinter uns und haben noch keinen Dschungel gefunden (liegt zwar wahrscheinlich nicht daran aber ok ( Welt bereits daher 13 GB groß) )

Antwort
von weberxl, 12

Ich habe auch ein Spigot 1.9 Server und da funktioniert's.

Keine passende Antwort gefunden?

Fragen Sie die Community