Ungewöhnliches Problen mit Mercedes C240, JG 2001, vor wenigen tagen Stromausfall und Fehlermeldungen, jetzt schaltet er nicht mehr hoch und geht aus?

... komplette Frage anzeigen

3 Antworten

ich würde mal sagen, steuergeräte austauschen, frische batterie, dann sollte es wieder gehen. mehr kann ich leider nicht sagen, da meine kirstallkugel nicht in autos hinein sehen kann, und es mir bisher leider nicht gelungen ist, mich in dein auto auf klassischem wege hinein zu hacken.

lg, Anna

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von namrud
30.10.2015, 12:45

Danke für die Antwort, warte noch die Diagnose von Mercedes ab.

0

Bedeutet JG 2001 das Fahrzeug wurde 2001 produziert?

Wenn ja, dann hat wahrscheinlich die Lichtmaschine so einen Schaden, dass da eine neue rein muss.

Mir ging es voriges Jahr ähnlich. Zwar ein anderes Fahrzeug, aber gleiche Symptomatic ;-) Lichtmaschine defekt. Habe diese selbst ausgetauscht und natürlich die defekte genauer Untersucht.

Ich wollte es nicht glauben, aber konte eindeutig sehen, das war bewusst geplante Obsolezens. Mit anderen Worten, bewusstes kaputt gehen lassen.
Denn bei dieser Markenlichtmaschine waren die Schleiferkohlen nicht so konstruiert, dass diese bei zuviel Abnutzung keinerlei Kontakt mehr herstellen, sondern diese haben die komplette Schleiferfläche des sogenannten Kollektors komplett zerstört.

Okay, über 10 Jahre hatte diese Limasch durch gehalten. Sie hätte auch weitere 6 Jahre leben können, wäre nicht diese bewusste Geldmacherei im Spiel.

Übrigens, wenn wir ein Auto auf Ersatzteilbasis finanzieren müssten, bekäme man für den Geldwert ein Zweifamilienhaus.

Falls du das fahrzeug noch vor dir hast und im Besitz eines soegenantem Multimeters bist, messe mal die Batteriespannung.

Bei Motor aus müsste diese etwas höher als 12 Volt sein. Wenn Motor läuft muss diese Spannung auf mindestens 13,8 Volt ansteigen. Meist sind es etwas mehr als 14 Volt.

Werden das bei Motor läuft weder 13,8 noch 14, 3 Volt ist eindeutig was seitens Lichtmaschine defekt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von namrud
30.10.2015, 12:49

Ja, das Auto wurde 2001 Produziert.

Mein erster Gedanke war auch die Lichtmaschine, aber komisch ist das jetzt das Getriebe auch nicht mehr hoch schaltet.

Das Auto wurde Gestern von ADAC zur Mercedes-Benz Werkstatt abgeschleppt, ich warte nun auf die Diagnose. Laut ADAC ist vermutlich der Kurbelwellensensor Defekt, was ich auch hoffe, der wäre nicht so teuer.

0

Klingt nach mehr als einem Problem. Einerseits ist wahrscheinlich die Lichtmaschine hin. (wenig Spannung). Andererseits hat wahrscheinlich ein Sensor versagt. (ESP aus/Drehzahlmesser auf 0). Und wenn Du so richtig Pech hast, hat auch das Getriebe ein Problem. Muss aber nicht sein, mit den heutzutage in allen Autos verbauten (verdammten) Sensoren, kann vieles wieder funktionieren, wenn dieser ausgetauscht wird. Hoffe für Dich, dass die Fehlerspeicher-Auslesung ein vernünftiges Ergebnis bringt, was leider nicht immer der Fall ist.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von namrud
30.10.2015, 12:44

Besten Dank für deine Antwort. Laut ADAC ist vermutlich der Kurbelwellesensor Defekt. Gestern haben wir den Mercedes zur Mercedes Werkstatt abschleppen lassen und Warten nun auf eine Antwort. Ich hoffe es ist nichts grosses, hab das Auto erst seit 3 Monaten in meinem Besitz. :(

0