Frage von yam1811, 18

ultiverse Eine welt für eine bestimmte Version?

Heyho!

Ich besitze EINEN Minecraft Server (kein BungeeCord einen Single Server) und habe meinen Server auf 1.8.x und 1.9 geupdatet. Jetzt wollte ich mal fragen, ob es ein Plugin gibt, mit dem ich einstellen kann, dass eine Welt für eine Version ist z.B.: - Welt1 soll für 1.9 Clients mit 1.9 Blöcken sein und Welt2 soll für 1.8.x Clients sein,

Antwort
von Jniklas, 5

So etwas geht leider nicht, höchstens mit einem BungeeCord Netzwerk und mindestens 2 Servern MfG Jniklas

Keine passende Antwort gefunden?

Fragen Sie die Community