Frage von Katrin12394, 35

Thermoflow UT 5 - warum wird das Wasser nicht warm?

Hallo,

am Samstag wurde meine Küche eingebaut (von einem Küchenmonteur, also nicht selbst gemacht) und dabei auch der Untertischboiler Thermoflow UT 5. Nun habe ich jedoch zwei Probleme: Zum Einen läuft das Wasser nach Abdrehen des Warmwasserhahns noch relativ lange nach. Zum Anderen - und das ist das größere Problem - wird das Wasser nicht warm. Ich stelle den Regler auf eine Temperaturstufe, das Licht geht an, erlischt nach einiger Zeit und wenn ich das Wasser aufdrehe, kommt trotzdem nur kaltes Wasser... wenn das Wasser dann nach Abdrehen des Hahns nachläuft, wird es irgendwann warm (beim Aufdrehen aber nicht)...

Kann mir vielleicht jemand helfen? Ich verstehe nicht ganz, wie das sein kann..

Danke und VG!

Antwort
von PoisonArrow, 21

Für ca. 30 Euro ist das natürlich ein eher billiges Gerät - mit dennoch überwiegend positiver Resonanz der Käufer.

Aufheizzeit ca. 10 - 12 Minuten. Die braucht das Gerät, um vom kalten Leitungswasser heißes Wasser zu machen.

Die 5-Liter-Geräte werden gewöhnlich nicht abgeschaltet, sondern bleiben an, es sei denn man fährt 1 Woche in Urlaub.

Somit steht eigentlich immer 5 Liter Heißwasser zur Verfügung.

Fragen:
Du hast ein Niederdruckgerät. Ist die Armatur ebenfalls eine ND-Armatur und ist diese richtig angeschlossen?

Die richtige, geeignete Armatur hat 3 Schläuche.
Nr. 1 geht vom Eckventil (Kaltwasser) zur Armatur.
Nr. 2 geht von der Armatur zum Boiler
Nr. 3 geht vom Boiler zur Armatur

Ist das bei Dir auch so?

Ansonsten würde ich den Monteur bitten, die Sache in Ordnung zu bringen.

Grüße, ----->

Kommentar von Katrin12394 ,

Vielen Dank für die schnelle Antwort!

So lange brennt die Lampe definitiv nicht, eher 1-2 Minuten.. 

Die Armatur war beim Kauf direkt dabei und die Anschlüsse der Schläuche sehen für mich auch entsprechend aus. 

Ich werde auch noch einmal im Baumarkt fragen, wo ich das Gerät (bzw. die Kombi) gekauft habe. Hatte gehofft, dass es vielleicht eine einfach Erklärung/einen Trick gibt, was ich beachten müsste ;)

Kommentar von PoisonArrow ,

Ja, das mach mal.

Bei einigen Fabrikaten sind die Schläuche mit Pfeilen markiert.

Ich könnte mir vorstellen, dass Nr. 2 + Nr. 3 (siehe Antwort oben) vertauscht wurden.

Grüße, ----->

Antwort
von Nolti, 14

Hallo Katrin, 

ein Boiler braucht immer eine eigens abgesicherte Steckdose. Ist das nicht der Fall, könnte das Untertischgerät zu wenig Strom bekommen. Trotzdem sollte das Wasser aber richtig heiß werden, wenn der Boiler richtig aufgeheizt hat. Sonst ist das Gerät evtl. defekt. 

Vermutlich hat der Monteur den Druckminderer nicht eingebaut und daher läuft das Wasser relativ lange nach. Ein wenig wird es aber immer nachlaufen, da das Wasser sich beim Erwärmen ausdehnt und daher der Platz im Boiler zu wenig ist.  

Hast du mal probiert, ob vielleicht Warmwasser kommt, wenn du die Mischbatterie auf Kaltwasser stellst- vielleicht ist sie falsch herum angeschlossen. 

Im Zweifelsfalle einfach nochmal den Küchenmonteur kontaktieren- schließlich ist er für seine Arbeit ja auch verantwortlich. 

Viele Grüße

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten