Frage von Coffeeeee, 60

TGB Bullet 50 (Scooter) Morgenmuffel?

Hi,

Ich habe da so ein Problem mit mein TGB Bullet 50 Roller..:folgende vorgeschickte:

- Der Roller stand Ca. 1,5 Jahre still
- habe den vergaser gereinigt
- neue Reifen, Batterie, Benzinfilter, Zündkerze sind verbaut!

Danach fuhr der Roller eigt ganz gut...nur das wenn er noch nicht warm war ca. nur so 43kmh für .. Nach paar Minuten fahren als er warm war etwas für er dann 52kmh...

nur jetzt Ca. 1 Monat später ... Geht er MORgENs total schwer an.. Muss teilweise da 10min kämpfen das er angeht.. Das komische ist das wenn ich nachmittags von der Arbeit nach Hause fahren will .. Dann geht er ohne Probleme mit dem Elektro starten an...

Mich wundert auch! zum einen das mit der Geschwindigkeit das er erstmal nur so bis 43kmh kommt und nach 10min fahren auf 52kmh.. Das war vor der Stilllegung nicht so und da fuhr er auch so 57kmh..

Habt ihr vllt irgendwelche Ideen woran das liegen kann? Bzw was ich mir noch angucken könnte?

Danke schonmal

Antwort
von Parhalia, 34

Die Angelegenheit mit der Geschwindigkeit dürfte sich durch die Kaltstartautomatik erklären lassen. Die arbeitet im einfachsten Fall mit einer Bimetall-Feder, welche den Bypass-Schieber nach und nach dann wieder absenkt und das Gemisch somit auf normales Betriebsmass ( Warmlauf ) abmagert. Das dauert je nach Rollermodell und Vergaser einige Minuten .

Bezüglich des Anspringverhaltens im kalten Zustand allgemein müsstest Du ggf. nach der Vergaserreinigung die Leerlauf-Gemischschaube neu justieren.

Prüfe zuvor aber ggf. noch mal, ob die sehr feine LLG-Düse nicht durch ein kleines Partikelchen ( erneut ) verstopft wurde.

Kommentar von Coffeeeee ,

Weiß nicht genau was du mit der LLG düse meinst... Ist die im vergaser? Soll ich vllt nochmal den vergaset ausbauen und gegeben falls nochmal reinigen ? Übermacht in bremsreiniger legen oder so?

Kommentar von Parhalia ,

Damit meinte ich die Leerlauf-Gemischdüse des Vergasers. ( die Nebendüse )

Das ist die schmalere Messingdüse mit der Einschlitzung die Du siehst, wenn Du das Gehäuse der Schwimmerkammer an der Unterseite des Vergasers abschraubst.

Kommentar von Coffeeeee ,

Achse... Und das mit dem Warmlaufen und der Geschwindigkeit... War vor dem stilllegen nicht.. Da war Motor an und Zack fuhr er auf 57kmh Ca

Kommentar von Parhalia ,

Wenn Du den Vergaser komplett und gründlich gereinigt hast, so KÖNNTE er vor der Stilllegung ja bereits leicht verschmutzt gewesen sein. Bei den Düsen machen sich Ablagerungen von 1/100 mm Schichtstärke durchaus schon bemerkbar.

Daher einfach nun das Leerlaufgemisch neu einstellen.

Expertenantwort
von RuedigerKaarst, Community-Experte für Roller, 22

Hallo,
eventuell mag die Kaltstartautomatik nicht mehr so recht.
Hast Du eine Möglichkeit, testweise eine andere einzubauen?

Wegen dem anspringen habe ich Deine Zündspule im Verdacht.
Mein Benelli Quattronove sprang sehr schlecht an, wenn er ein paar Tage gestanden hat.

Jetzt ist eine Zündspule von Naraku drin, die Naraku High Output.
Ein Kick und der Motor schnurrt.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten