Frage von bastifcb, 49

Telekom - Speedport funktioniert nicht mehr?

Guten Morgen,

wir haben von Telekom so einen Speedport DSL Router (ich weiß leider nicht genau welchen). Seit gestern haben wir das Problem, dass einige Lampen (Telefon, online) nicht mehr leuchten und auch werder Telefon, noch Internet funktionieren. Ich habs einfach mal mit ein- und ausschalten probiert, aber nichts.

Was kann ich hier machen?

Expertenantwort
von dadamat, Community-Experte für Internet, 24

Alles kann einmal kaputt gehen. Mein Router / Speedport ist auch nach 4 Jahren kaputt gegengen und ich brauchte einen neuen. Eventuell ist auch schon dein DSL Anschluß auf IP umgestellt worden, dann brauchst du einen neueren Router. Die Hotline 08003301000 gibt dir Auskunft und mißt auch kostenlos die Leitung durch, im eventuelle Störungen aufzuspüren. 

Expertenantwort
von Telekomhilft, Business Partner, 26

Hallo bastifcb,

du hast hier bereits eine Vielzahl hilfreicher Tipps bekommen. Funktioniert es inzwischen vielleicht sogar schon wieder?

Wenn das Link-Lämpchen noch leuchtet, das Online-Lämpchen aber aus ist, kann das bedeuten, dass die Zugangsdaten gerade nicht abgeglichen werden können. Dies kann verschiedene Ursachen haben.

Wenn du möchtest, schaue ich mir das gerne einmal genauer an: https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-team?samChecked=true

Es grüßt Nadine B. von Telekom hilft

Expertenantwort
von surfenohneende, Community-Experte für PC, 24

wir haben von Telekom so einen Speedport DSL Router (ich weiß leider nicht genau welchen).

immer ganz exakte Bezeichnung ! -> Aufkleber 

wenn viele LEDs dunkel sind kann es sein, dass:

Kein einloggen bei T-Online ( Störung bei Telekom ) older falsche login Daten

DSL-Splitter defekt oder Kabelbruch

DSL-Störung bei Telekom

Antwort
von Philsenator, 28

Falls ihr noch einen Splitter habt, trenn mal die Stromversorgung des Routers, steck ALLES aus (Kabel aus Router und Splitter raus) warte 30 Sek. und verkabel alles neu - am besten so wies vorher war. 

Hatte das Problem am Sonntag auch und habe das von einem kompetenten Mitarbeiter der Telekomiker gesagt bekommen. Bei uns hat das funktioniert

Antwort
von SvenH79, 25

Hallo, Telekom bietet dafür eine "Hilfe App" an. Diese findest du hier: http://www.telekom.de/is-bin/INTERSHOP.static/WFS/EKI-TELEKOM-Site/EKI-TELEKOM/-...

Alternativ könntest du deinen Speedport zurücksetzen und danach auf die Website zum einrichten gehen: http://www.telekom.de/einrichten Dies ist aber nur zu empfehlen wenn du noch alle Unjterlagen hast.

Um heraus zu finden welchen Speedport du hast kannst du auch die oben genannte App nutzen.

Gruß

Antwort
von onomant, 18

23 August: Störung bei Telekom

Telekom hat seit 00:57 Uhr eine Störung.

 

http://xn--allestrungen-9ib.de/stoerung/deutsche-telekom

Möglicherweise liegt es ja daran. Ansonsten mal bei den Telekomikern anrufen.

Oder hier:

https://www.gutefrage.net/nutzer/Telekomhilft

Antwort
von qugart, 19

Am besten mal schaust du über deinen Browser (speedport.ip) auf die Weboberfläche des Routers. Vorher oder gleichzeitig schaust du im Handbuch nach. Da stehen auch Fehlerbeschreibungen.

Sollte es dann ein Problem der Telekom sein, dann solltest du bei deren Störungsstelle anrufen. 0800 33 01000

Antwort
von Samila, 17

auch mal länger aus gelassen? bei uns hiess es damals 10 sekunden aus lassen, dann starten.

kabel in der dose kontrolliert ob die alle noch sitzen?

telekom angerufen das die mal messen? die kommen bis zum speedport

wenn alles ok ist sollten die mal den techniker raus schicken

Keine passende Antwort gefunden?

Fragen Sie die Community