Frage von harrytasse, 105

Telefone tauschen an Speedport W724V?

Hallo zusammen.

Wir hatten bisher das Siemens Gigaset A 600, mit zwei Mobilteilen an unserem Router hängen. Nun sind diese defekt und wir haben uns das Speedphone 10 und 30 zugelegt. An den Einstellungen des Routers haben wir nichts geändert. DECT ist aktiviert Laut Verkäufer und auch Bedienungsanleitung müssen wir am Router nur die Taste " anmelden" drücken und das gleiche nochmals an den Telefonen.

Nichts, die Telefone lassen sich nicht anmelden.

Muss ich am Router noch etwas ändern? Eventuell DECT deaktivieren?

Bitte leicht verständlich erklären, das ich von so ziemlich keine Ahnung habe

Expertenantwort
von Telekomhilft, Business Partner, 57

Hallo harrytasse,

deiner Schilderung nach, hast du alles richtig gemacht. Warum das Verbinden nun nicht klappt, ist aus der Ferne schwierig zu beurteilen.

Kannst du denn, nachdem du auf dem Speedphone "Anmelden" gedrückt hast, die Basis auswählen? Oder was passiert dann?

Viele Grüße

Rebekka H. von Telekom hilft

Kommentar von harrytasse ,

Wi haben die Telefon mal auf Werkseinstellungen zurük gesetzt. Dann wähle ich als erstes die Sprache aus. Nach dem speichern kommt dann anmelden am Router und am Telefon kann ich " zurück oder weiter" drücken. Dann heißt es: Bitte warten. In dieser Zeit blinken alle Lampen am Router, am MT passiert soweit nichts. NAch ca. 2- 3 Minuten leuchten alle Lämpchen wieder normal und im Display des MT steht. " Anmelden" Also drücke ich wieder anmelden am Router und auch am MT und jetzt kann ich zum ersten Mal auch die Basis auswählen. Wähle ich nun z. Bsp. Basis 1, erscheint daraufhin ein großes i im Display des Mobilteil und " bitte anmelden drücken" . Am MT kann ich dann aber gar nichts mehr machen, weil es auf keine Taste reagiert und auch am Router geht nichts.

Das haben wir mehrfach mit beiden Speedphone durchprobiert. Nichts ist gegangen.

Kurzerhand haben wir dann alles auf Werkszustand zurücksgesetzt. Also sowohl Router als auch die Telefone. Und dann dauerte das ganze ca. 10 Sekunden und alle Telefone waren angemeldet, ohne das wir eine Basis wählen mussten.

Mein Fazit: wenn man, Telefone, von analog auf Voip wechselt, ist es nicht möglich die neuen Telepfone einfach mal eben via Tastendruck anzumelden. Was auch logisch klingt, da eines der  analogen Telefone bereits als Basis angemeldet ist. Daher ist es unumgänglich, den Router wieder auf Werkseinstellung zu setzen. Anders funktioniert es nicht.

Findet man aber in keinem Handbuch. Weder bei Telefon noch beim Router.

Ich denke einfach das Telekom sich langsam aber sicher was einfallen lassen darf, da die Fehlerquellen immer schlimmer werden.

Uns hat das bereits 4.000 Euro Umsatz gekostet, da unsere Telefonanlage immer wieder ausfällt. Und das über Stunden. Als Firma können wir uns aber soviel Unzuverlässigkeit nicht leisten.

Und ersetzt bekommen wir die Verluste auch nicht Da zieht sich die Telekom ganz schnell aus der Affäre

Kommentar von Telekomhilft ,

Hallo harrytasse,

es freut mich, dass es am Ende doch noch funktioniert hat. Generell muss der Router nicht auf Werkseinstellungen zurückgesetzt werden, wenn ein neues Speedphone per DECT verbunden werden soll.

Da scheint es in der Konfiguration einen Konflikt gegeben zu haben.

Dass man dazu nichts im Handbuch findet, ist nicht ungewöhnlich, da dies kein Standard-Fehler ist. Je nachdem, wie viele Rufnummern Sie mit dem Anschluss haben, können die beiden Speedphones und das Gigaset gemeinsam betrieben werden. Daher kann ich dem so
nicht zustimmen. Dass es ärgerlich ist, wie es bei Ihnen gelaufen ist, steht außer Frage.

Was meinen Sie damit, dass die Telefonanlage immer ausfällt? 

Welche nutzen Sie genau?

Viele Grüße

Rebekka H. von Telekom hilft

Antwort
von ThommyHilfiger, 64

Du musst die Anmelden-Taste am Router 3 Sekunden drücken. Dann "Anmelden" auf dem Speedphone. Nun musst du noch die "Basis" (Dect) auswählen. Das wird durch ein grünes Häkchen auf dem Display des Speedphone bestätigt. Nun sollte es klappen...

Kommentar von harrytasse ,

Genau so steht es geschrieben und so mache ich es. Wenn ich die Basis mit " ok" bestätigt habe ( kein grünes Häkchen) erscheint im Display des Telefons ein großes I und darunter steht: " Bitte anmelden".......Am Router blinken alle Lämpchen

Kommentar von ThommyHilfiger ,

In "Einstellungen" findest du "Mobilteil". O.K. drücken und "Auswahl Basis" wählen. O.K. drücken und die gewünschte Basis auswählen.

Kommentar von ThommyHilfiger ,

Der Vollständigkeit halber solltest du im Menü des W 724V unter "Dect-Basisstation" überprüfen, ob die "Dect-Funktion" eingeschaltet ist (der PIN ist 0000).

Kommentar von harrytasse ,

Das einzigste mal, wo Mobilteil auftaucht ist in der Problembehandlung und dort kann ich auswählen ob ich es zurücksetzen möchte. Danach starte ich den Anmeldeversuch erneut. Also Router, Telefon....dann kann ich allerdings keine Basis auswählen, sondern es heisst " bitte warte"....nach ca. 1 Minute kommt dann ein Signalton. Nichts. Das MT wurde nicht angemeldet. Jetzt könnte ich wieder anfangen, allerdings wieder mit Auswahl der Basis.........bringt mich aber auch nicht weiter

Kommentar von harrytasse ,

DECT ist aktiviert

Kommentar von harrytasse ,

Muss ich eventuell die alten Telefone rauslöschen? Wobei das doch egal sein dürfte, es ist ja nicht das Modell gespeichert, sondern nur die zugewiesene Nummer

Kommentar von ThommyHilfiger ,

724V: Hattest du die Siemens-Basis an einem der analogen Anschlüsse hinten, oder hattest du die interne Dect-Basis genutzt?

Kommentar von harrytasse ,

Die waren Analog angesteckt. DECT war aber auch zu dieser Zeit aktiviert

Antwort
von Stadtreinigung, 60

Vieleicht doch,aber hast du vorn auf den Router ein Hinweis wie Anmelden

Kommentar von harrytasse ,

Ja natürlich. Anmeldetaste. Drücken Sie die Anmeldetaste am Router für 3 Sekunden. Drücken Sie dann die Taste anmelden an Ihrem Mobilteil

Antwort
von Stadtreinigung, 51

Falsch gesteckt? Fernseher vorn dahinnter erst Telefon,von hintengesehen von rechts nach links

Kommentar von harrytasse ,

Was soll man denn da falsch stecken? Außer einem Stromkabel an den Ladestationen ist ja sonst nichts zum anstecken

Kommentar von asdundab ,

DECT Telefone werden nicht angeseckt.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten