Frage von Bartsch99, 31

Systemabbild funktioniert nicht auf der neuen Festplatte mangels Speicher?

Ich habe mir eine neue Festplatte WD10EZEX Blue 1 TB zugelegt und zusätzlich im PC eingebaut! Ich möchte dort ein Systemabbild speichern. Ich bekomme immer die Fehlermeldung, das zu wenig Speicher vorhanden ist! Sie ist aber neu und leer! Ich habe sie Formatiert und mit meiner Standartfestplatte verglich und die einstellungen geändert, so wie es bei mir auf der Standartplatte steht. Auch die Sicherheit/ Zugriffe sind überall voll! Bekomme immer noch die gleiche Fehlermeldung! Bei meiner Externen geht funktioniert das Abbild! Da die alte Festplatte probleme macht, wollte ich so die Platten tauschen. Habe Win 7. Kann mir da noch einer weiterhelfen? Mit freundlichem Gruß

Antwort
von Duponi, 18

da ist wohl was mit dem Formatieren schief gelaufen. Versuch es nochmal!

übrigens sind neue Festplatten schon vorformatiert. Warum hast du sie nochmal formatiert?

Kommentar von Bartsch99 ,

Mein Pc hatte die festplatte schon nach dem einbau nicht richtig erkannt und die treiber insterlation war schon irgendwie langsam! Mir wurde es vom System so angeraten zu Formatieren! Bin am überlegen ob ich sie wieder ausbaue um sie später wieder neu ein zu setzen!?

Kommentar von Duponi ,

öhm, seit wann braucht man einen Treiber für eine Festplatte?

Antwort
von Bartsch99, 19

Zusatz!

Wieso sind nur zwei MB Verfügbar!?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten