Frage von Cubus2011, 33

Suche Formel für Excel 2016?

Hallo,

ich suche eine Formel für Excel 2016:

A1 bis A5 minus B1 bis B5 = ?

Ich möchte aber nicht erst A ausrechnen, dann B dann subtrahieren.... sollte eher wie bei einem Taschenrechner funktionieren - gleich das Ergebnis :)

Danke

Expertenantwort
von DeeDee07, Community-Experte für Excel, 25

=SUMME(A1:A5)-SUMME(B1:B5)

oder als Matrixformel (mit Strg+Shift+Enter abschließen)

=SUMME(A1:A5-B1:B5)

Antwort
von Zipor, 16

=SUMME(A1:A5)-SUMME(B1:B5)


D.h. in der ersten Klammer markiertst du A1-A5 und in der 2. Klammer markierst du B1-B5



Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten