Frage von Aurelias, 67

Startprobleme Ford Focus 1,8 TDDi 90PS?

Hallo,

habe seit gestern folgendes Problem.

Bin gestern um etwas abzuliefern von Wien nach Wiener Neudorf gefahren, und musste dort ca 15 min warten. Habe den Schlüssel stecken lassen und auf Stufe 1 (also Radio an) stehen lassen. Als ich dann den Motor anstarten wollte, funktionierte es nicht, Starter drehte jedoch machte das Auto kein anzeichen anzuspringen. Startvorgang nach 5 sek abgebrochen, noch mal versucht ca 3 sek und wieder nichts. Habe vermutet das die Wegfahrsperre sich aktiviert aber nicht deaktiviert hat.

Dann habe ich den Schlüssel abgezogen zugesperrt noch mal aufgesperrt und nochmal versucht. Und siehe da: Er sprang an. jedoch beim versuch loszufahren ist er abgestorben. Somit nochmal starten. Diesmal sprang er relativ schnell an, habe kurz bisschen mehr gas gegeben und dann lief er stabil, jedoch kommt es mir so vor als hätte er beim losfahren wenig Kraft.

Heute in der Früh sprang er zwar sofort an, jedoch rauchte er am Anfang ziemlich viel Weiß jedoch nach ein paar mal gas geben war das auch wieder vorbei und er "stotterte" beim gas geben.

In der Zwischenzeit bei ein paar Geschäften gewesen, immer wieder ohne Probleme gestartet kein weißer Rauch, jedoch beim letzten Geschäft hatte er wieder Startprobleme.

Unter anderem kommt es mir so vor als würde der Starter langsamer drehen.

Hoffe irgendwer kann mir sagen was ich überprüfen sollte, bevor ich direkt anfange die Zylinderkopfdichtung zu tauschen weil es weiß raucht :D

Lg. Sascha

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Gummibusch, 42

Der Anlasser dreht, das Auto springt auch an, die Batterie kann man schon einmal ausschließen. 

Die Frage ist nun ob der weiße Dampf aus dem Auspuff unüblich dicht und lange herauskommt oder ob es nur das kaltstartübliche Dampfen (verdampfendes, im Auspuff angesammeltes Kondenswasser) ist.

Da der Motor immer wieder schwer anzulaufen scheint und auch nicht richtig läuft, würde ich doch lieber zur Vorsicht raten um einen eventuellen Schaden nicht noch zu vergrössern und die Werkstatt aufzusuchen.

Sollte wirklich Wasser in die Brennräume gelangen kann es unter Umständen zum Wasserschlag kommen, d.h., daß eingedrungenes Wasser sich schlagartig ausdehnt.

Die dabei entstehenden Kräfte können sogar die Pleuel krummschlagen!

Wie sieht denn Dein Öl aus?  Ist es eventuell hell,  schaumig, emulsionsartig?

Riecht das Abgas süsslich?

Kommentar von machhehniker ,

Der Wasserschlag ist nicht plötzlich expandierendes Wasser sondern mehr Wasser als Brennraum und weil es sich nicht kompremieren lässt schlägt es das Pleuel krumm.

Kommentar von Gummibusch ,

Hmm, stimmt.☺

Kommentar von Aurelias ,

Öl werde ich mir morgen anschauen. 

Das komische ist halt: es ist wirklich nur kurz nach dem start, einmal kurz auf 2000 Upm und es ist wieder normal.

Wäre es möglich das (nachdem er sich sowieso schwach anhört) es am Starter liegt? Also das er durch zu wenig Kraft nicht die Kompression schafft und deswegen unverbrannter Kraftstoff im Abgassystem ist, welcher dann ausgestoßen wird?

Zum Rauch: er riecht eher nach unverbranntem Kraftstoff, also nicht Kühlwassermäßig. 

Werde morgen auch noch folgendes testen: Kühlflüssigkeitsausgleichbehälter aufmachen (zwecks Druckausgleich), wieder zu machen, anstarten kurz warten (keine angst nicht auf Betriebstemp) und nochmal auf, um zu sehen ob evt. Druck vom brennraum in das Kühlsystem kommt. 

Kommentar von Gummibusch ,

Hat der Starter den Motor denn nur noch schwach durchdrehen können? Das war aus Deiner Beschreibung so nicht heraus zu erkennen.

Wenn der Motor läuft sollte er auch normal laufen, eine derartig schwache Batterie die das beeinflussen könnte hätte den Motor erst gar nicht mehr starten können.

Was mir noch einfiele, vielleicht hat die Vorglühanlage einen Defekt, nicht oder nur schlecht vorgeglüht könnte das durchaus ein anfangs schlechtes Laufverhalten verursachen, auch das beschriebene Abgasverhalten würde da ins Bild passen. 



Kommentar von Gummibusch ,

Achso, Du schriebst es jetzt ja, er drehte nur schlecht durch, daß er am Morgen danach gut startete und allerdings stark nach Abgas roch und qualmte deutet in der Tat auf eine zumindest angezählte Vorglühanlage hin.

Kommentar von Gummibusch ,

Was nicht so ganz konsistent wirkt ist,  daß Du schreibst beim letzten Geschäft hattest Du wieder Startprobleme...war das Auto da schon wieder kalt?

Kommentar von Aurelias ,

Kalt nicht wirklich aber hat auch nicht geraucht.. Kann mir da selbst ned wirklich nen reim draus machen

Kommentar von Gummibusch ,

Dann würde ich sicherheitshalber auch die Batterie und auch die Ladespannung des Generators messen lassen, aber komisch ist das schon... 😕

Kommentar von Aurelias ,

Wäre es möglich das es an schlechter Dieselqualität gelegen hat? 

War heute tanken da ich auf reserve war, seit dem keine Probleme mehr :O

aber halt weiter im auge behalten. 

Kommentar von Gummibusch ,

Ich kann es mir eigentlich kaum vorstellen,  daß schlechter Kraftstoff das verursacht haben soll, weiter beobachten ist mal gut wenn Du jetzt keine Probleme mehr hast.☺

Kommentar von Aurelias ,

2ter tag mit dem diesel von gestern, in der früh anstarten kein problem abstellen einkaufen zurückkommen und anstarten kein Problem.

Habe jetzt etwas Recherchiert und gelesen das es bei der Jet anscheinend schon ab und zu mal vorkam das benzin in den Dieseltank gefüllt wurde (also bei der Tankstelle selber).

Naja evt mal ne zeit lang BP oder OMV tanken und schaun ob es wieder kommt :D

Antwort
von Gym80951996, 46

Könnte an der Batterie liegen

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten