Frage von Martinmv, 41

Startproblem Micra K11 - könnt Ihr mir helfen?

Hi,

ich fahre immer längere Strecken, 20-50 Kilometer. Gestern bin ich zur Arbeit gefahren, weil es den ganzen Tag geregnet hat. Sonst fahre ich die 3-4 Kilometer mit Fahrrad.

Also ca.4 Kilometer gefahren, Auto abgestellt, 6 Stunden gearbeitet, Auto gestartet, alles ganz normal, Ausgeparkt und wohl zu wenig Gas gegeben, beim anfahren, abgesoffen. Dann wollte ich Ihn starten und er wollte nicht, nur mit Gas und dann lief er mit einem ekelhaften Benzin Gestank.

Normal müsste er doch nach dem absaufen, wieder normal starten oder? Lag das an der Kurzstrecke? Bin aber schon oft in der Stadt Kurzstrecke gefahren.

P.S. Ein Tag vorher, hab ich nach einer Fahrt von 10 Kilometer, das Auto aus gemacht und danach 2 Minuten später nochmal gestartet und 20 Meter weiter geparkt und wieder aus gemacht

Vielleicht auch daher das Problem.

Bitte helft mir, sonst ist es noch nie passiert.

LG

Antwort
von nurromanus, 41

Leider kann ich Dir nicht sagen, woran es liegt. Aber wenigstes, woran es nicht liegt. Funktioniert Dein Auto normal, ist es völlig unbedeutend, ob Du es nach 10 Metern, 10km oder 100km wieder startest. Auch wenn Du 20 Mal nur 10 Meter weit fährst, muss sich die Karre wieder normal starten lassen.

Kommentar von Martinmv ,

Normal gestartet ist er ja, nur nach n absaufen nicht mehr

Kommentar von nurromanus ,

Du redest zwar von "Absaufen", meinst aber gemäss Deiner Beschreibung "abwürgen". (Wenig Gas...) Und damit bleibt's dabei, Du musst ihn normal starten können, und sonst stimmt was nicht.

Kommentar von Martinmv ,

OK danke

Antwort
von LukeLukas, 23

Mach mal neue Zündkerzen rein, dann sollte das Problem weg sein.

Keine passende Antwort gefunden?

Fragen Sie die Community