Frage von TomFR,

Start-Probleme beim Peugeot 206

Hallo, habe seit zwei Tagen Probleme mit meinem Peugeot 206.

Folgende Symptome: Beim Starten klackt es nur noch leicht, springt nicht an. Wenn man ihn dann ein paar Stunden stehen lässt, spingt er wieder sofort an. Batterie ist fast neu, kann es m.E. nicht sein. Symptome nehmen m.E. zu.

Hatte im Urlaub ein paar Mal einen kleinen Kompressor für Luftmatraze und das Navi öfter am Zigarettenanzünder dran. Weiß nicht, ob es damit zusammenhängen kann.

Falls es der Anlasser wäre: Kann es hier auch Wackelkontakt oder ähnliches sein? Müsste man den komplett austauschen?

Vielen Dank

Antwort von compi14,
2 Mitglieder fanden diese Antwort hilfreich

Wenn Du das "Klacken" genauer beschreiben könntest ?!

Wenn Du den Zündschlüssel drehst, "klickt" erst ein Relais ( Schaltkontakt ), dann "klackt" es im Anlsser, ( Magnetschalter ), der dann normalerweise einen Stromfluss für den Anlassermotor schaltet.

Wenn Du den Zündschlüssel drehst, wird im Anlasser zuerst magnetisch ein kleines Zahnrad in den Starterkranz geschoben. Dann schlisst sich ein Kontakt, der den Anlassermotor zum Drehen bringt !

Wenn die Batterie voll ist, sieht es nach einem defekten Anlasser aus ! Das "Klack" könnte das Geräusch sein, was durch das Ritzel ( kleines Zahnrad ) verursacht wird, aber der Anlassermotor dreht dann nicht.

Dann sieht es nach einem Komplettaustausch aus, es sei denn, eine Werkstatt ist nicht nur "Teiletauscher", sondern kann ihn reparieren.

Kosten dann geschätzt von 100 - 300 €

Kommentar von kosy3,

Diese Antwort ist gut.

Antwort von leBart,

Hast du das Problem immernoch?

Kommentar von leBart,

Ich hatte mal das gleiche Problem mit meinem, der ist Kalt 1A angesprungen, aber mit heißen Motor wie tod gewesen. War ein 1.4l, Bj. 98-00, mit KFX Motor.

Antwort von machhehniker,

Wenn dieses Problem hauptsächlich bei warmem Motor besteht (so liest es sich für mich) ist Dir warscheinlich die Sparmassnahme der Anlasserhersteller zum Verhängnis geworden. Die Schraubenzieherspitze Fett kommt nicht mehr an die Umlenkung des Magnetschalters. Bei warmem Motor verklemmt dieser Kipphebel dann gern weshalb der Anlasser noch nicht mal ein ordentliches Klack von sich gibt, von Drehen ganz zu schweigen. Nach einiger Zeit kühlt es etwas ab und die Verklemmung löst sich, deshalb lässt sich der Motor dann starten als wäre nie was gewesen.

Nötig wäre es den Anlasser zu zerlegen und die Umlenkung zu schmieren. Oder wenn der Werklohn dafür mehr als ein Neuer wären eben ein neuer Anlasser.

Antwort von eastworld,

Lichtmaschine evtl defekt?? Leuchtet die Batterie Lampe ein bisschen?

Kommentar von compi14,

?????????????????????

Kommentar von kosy3,

Seit wann startet die Lichtmaschine den Motor? Ein ansonsten intaktes Auto kann man sogar völlig ohne Lichtmaschine starten.

Kommentar von eastworld,

Lichtmaschine ladet die Batterie auf. Wenn diese defekt ist ist auch die Batterie nach 15 min leer...dann machts auch nur noch klackklack

Kommentar von kosy3,

Dann ist die Ursache aber eine leere Batterie. Und nach 15min ist die auch nur dann leer, wenn dauerhaft ein hoher Strom fließt.

Kommentar von eastworld,

Nö, defekte Lichtmaschine..Ohne Strom läuft kein Auto..

Kommentar von machhehniker,

Die LiMa scheidet wirklich aus. Natürlich könnte der Fragesteller genauso nicht starten wenn die LiMa nicht funktioniert und daher die Batterie leer ist. Aber in der Frage ist beschrieben dass der Wagen nach einigen Stunden Stehen wieder ganz normal startet. Der Ladezustand der Batterie könnte sich durch Stehen nicht so verbessern.

Kommentar von kosy3,

Das die Lichtmaschine die Batterie läd ist zwar richtig, aber das tut sie erst, wenn der Motor läuft. Selbst wenn die Lichtmaschine intakt wäre, scheidet sie deshalb bei Anlassproblemen völlig aus. Und selbst wenn: Eine Lichtmaschine ist gar nicht in der Lage, genügend Strom für den Anlassvorgang zu erzeugen. Und dass ohne Strom kein Auto fährt ist auch richtig, aber der Strom für den Anlassvorgang kommt aus der Batterie, nicht aus der Lichtmaschine.

Darüber hinaus arbeitet die Lichtmaschine noch gar nicht, wenn den Motor noch nicht dreht. Auch deswegen spielt die Lichtmaschine für den Anlassvorgang keine Rolle.

Wenn ein Auto also wegen zu geringer Spannung nicht startet, dann niemals, weil die Lichtmaschine defekt ist, sondern weil die Batterie nicht genügend Spannung liefert.

Kommentar von machhehniker,

Naja, also eigentlich kommt der Strom für den Anlassvorgang schon von der LiMa. Die Batterie ist nicht fähig Strom zu produzieren, nur zu speichern und abzugeben. Wenn die LiMa nicht richtig läd können daraus Startprobleme durch leere Batterie resultieren. Da könnte aber die Batterie nichts dafür, wenn man mehr Strom entzieht als man wieder nachläd ist sie zwangsläufig irgendwann leer.

In diesem Fall kann aber die LiMa nichts mit dem Problem zu tun haben, auch die Batterie schliesse ich aus. Nach einiger Zeit Stehen kann ganz normal gestartet werden, eine Autobatterie kann sich zwar nach Belastung etwas erholen und dann etwas mehr Strom liefern. Aber eine Erholung von ursprünglich Strom nur für ein Klack des Anlassers ausreichend in gewöhnliches Starten ist schlicht unmöglich. Da weder von einem Ladegerät noch von Starthilfe die Rede war kann der fehlende Strom nicht in die Batterie geladen worden sein, deshalb war auch bei Nichtfunktionieren die nötige Kapazität zum Starten da.

Kommentar von kosy3,

"Naja, also eigentlich kommt der Strom für den Anlassvorgang schon von der LiMa."

Nicht zwangsläufig. Man kann auch eine geladene Batterie in ein Fahrzeug ohne Lima einbauen und das Fahrzeug starten. Eine Lichtmaschine ist für den Startvorgang verzichtbar, eine funktionierende und geladene Batterie nicht. Ist die Batterie also i. O., ist es überflüssig, einen Defekt bei der Lima zu vermuten. Außerdem läd eine Lima nicht, so lange der Motor noch nicht gestartet ist, kann also deshalb nicht ursächlich für den Ladezustand der Batterie verantwortlich sein. Der Umkehrschluss ist auch nicht möglich. Selbst wenn die Batterie leer ist, muss das nicht an der Lima liegen. Es kann an der Batterie selbst oder an Kriechströmen liegen. Das ist im Allg. auch der Fall, weil - wie ich oben schon schrieb - die Lima die Batterie nicht aufläd, wenn der Motor steht.

Kommentar von machhehniker,

Natürlich ist eine neue Batterie voll geladen oder kann (auch ältere noch Funktionierende) mittels Ladegerät aufgeladen werden. Wenn man sein Auto jeden Tag an ein Ladegerät hängt kann man sogar auch völlig ohne LiMa starten und fahren. Für den Startvorgang selbst ist es wirklich völlig egal was mit der LiMa ist, aber für den Ladezustand der Batterie kann die LiMa verantwortlich sein. Wenn sie nähmlich den aus der Batterie für den letzten Startvorgang entzogenen Strom und den Strom den das Auto bei der letzten Fahrt verbraucht hat nicht produziert hat, bzw der Batterie nicht wieder zurückgeladen hat fehlt dieser Strom der Batterie. Kommen mehrere Startvorgänge zusammen und die LiMa hat den Strom nie zurückgeladen ist halt die Batterie in kurzer Zeit so leer dass gar nicht mehr gestartet werden kann.

Das ursprüngliche Problem kann tatsächlich nicht an der LiMa liegen weil nach einigen Stunden Stehen normal gestartet werden kann. Da eine Batterie sich nicht selbst aufladen kann und nirgendwo von Starthilfe oder Ladegerät die Rede ist muss die nötige Startkapazität auch beim fehlgeschlagenen Startversuch in der Batterie gewesen sein. Ich hab ja eastworld mit seiner These der LiMa auch widersprochen.

Dir hab ich einen Kommentar angehängt weil Du behauptest dass die LiMa überhaupt nie mit Startproblemen oder Ladezustand der Batterie zusammenhängen kann, dies stimmt so einfach nicht.

Kommentar von kosy3,

Wo habe ich denn so etwas geschrieben?

Ich habe geschrieben, dass ein Defekt der LiMa als Ursache für den gescheiterten Startvorgang ausscheidet, wenn die Batterie geladen ist. Aber bitte jetzt auch nicht dem Urkehrschluss ziehen, dass die LiMa dann nicht defekt ist. Das habe ich nun auch wieder nicht geschrieben, sondern nur, dass sie nicht Ursache für den Startvorgang ist.

Vielleicht meinst du

"Wenn ein Auto also wegen zu geringer Spannung nicht startet, dann niemals, weil die Lichtmaschine defekt ist, sondern weil die Batterie nicht genügend Spannung liefert."

Evtl. ist dann die LiMa außerdem defekt. Aber zunächst einmal ist die Batterie leer. Es geht doch darum, einen sinnvollen Weg der Fehleranalyse zu betreiben.

Kommentar von machhehniker,

Noch ein Stück weiter vorher kommt:

Das die Lichtmaschine die Batterie läd ist zwar richtig, aber das tut sie erst, wenn der Motor läuft. Selbst wenn die Lichtmaschine intakt wäre, scheidet sie deshalb bei Anlassproblemen völlig aus. Und selbst wenn: Eine Lichtmaschine ist gar nicht in der Lage, genügend Strom für den Anlassvorgang zu erzeugen.

Natürlich geht es darum einen sinnvollen Weg zu beschreiten. Und der ist zu analysieren dass die Batterie beim Fehlversuch nicht leer gewesen sein kann und daher Batterie und LiMa ausgeschlossen werden können. Wenn aber die Startprobleme wirklich aus einer leeren Batterie resultiern würden wäre bei der Frage warum sie leer ist die LiMa ein Anhaltspunkt. Was Du schreibst liest sich allerdings als wenn die Batterie nicht wegen der LiMa leer sein könnte und mir scheint immernoch als würdest Du die LiMa nie für eine leere Batterie Verantwortlich sein könnend sehen.

Kommentar von kosy3,

"Wenn aber die Startprobleme wirklich aus einer leeren Batterie resultiern würden..."

Nein, das tun sie nicht (verflixt nochmal). Eine leere Batterie wurde doch als allererstes als Fehler ausgeschlossen. Ich weiß nicht, warum "sich mein Text so liest", wie du ihn liest. Jedenfalls habe ich nie geschrieben, dass eine leere Autobatterie nie deswegen leer sein kann, weil die Lichtmaschine nicht funktioniert.

Kommentar von machhehniker,

Gehen wir nochmal zurück zum Start. Von vorn herein, also bereits vom Fragesteller, wurde die Batterie ausgeschlossen da sie fast neu ist und daher nicht defekt sein kann. Deshalb kann sie aber trotzdem leer sein, dies wurde nicht von vorn herein ausgeschlossen. Eastworld hat sich lediglich keine Gedanken gemacht warum sich der Wagen nach einigen Stunden wieder starten lies, mutmasslich ohne Starthilfe oder Ladegerät (wenn davon was im Spiel war rückt die Möglichkeit des LiMa-Problems wieder deutlich näher). Du hast seine Antwort allerdings etwas unschön runtergemacht und mitunter > Und dass ohne Strom kein Auto fährt ist auch richtig, aber der Strom für den Anlassvorgang kommt aus der Batterie, nicht aus der Lichtmaschine. geschrieben. Das lese ich als wenn Dir nicht klar wäre dass der verbrauchte Strom zum Starten von der LiMa wieder zurückgeladen werden muss wenn man nicht anders dafür sorgt eine geladene Batterie zu haben.

Kommentar von kosy3,

Wenn mein Anlasser beim Startvorgang nicht dreht, baue ich eine neue Batterie ein (ich habe immer neue Ersatzbatterien) und versuche erneut zu starten. Ich baue also eine neue Batterie ein. Somit kann ich erst einmal feststellen, ob evtl. die Batterie die Ursache ist oder nicht. Wenn der Wagen mit der neuen Batterie auch nicht anspringt, kann die Batterie als Ursache ausscheiden und somit auch die Lichtmaschine.

Wenn ich dann nicht weiterweiß, mich an das Forum wende und dann jemand schreibt, es könnte an der Lima liegen ...

Na ja, was soll ich dazu noch sagen.

Das ist genauso, als wenn jemand fragt:

"Ich möchte eine Wand einreißen und bin nun 20mal mit dem Kopf davorgerannt. Außer Kopfschmerzen hat das bisher nichts gebracht. Hat nicht jemand eine andere Idee?"

und dann antwortet jemand

"Versuche es doch noch einmal. Vielleicht klappt es ja beim 21. Mal."

Kommentar von machhehniker,

Da haben wir endlich das Problem. Du machst das so, Du hast auch immer Ersatzbatterien. Aber man kann doch nicht davon ausgehen dass es Jeder so macht und Jeder Ersatzbatterien hat. Eigentlich kenne ich Keinen der erstmal ne neue Batterie einbaut wenn der Wagen nicht startet, selbst wenn der Welche rumliegen hat.

Kommentar von kosy3,

Es spielt doch keine Rolle, ob es sich um eine Batterie aus meinem Keller oder eine neue Batterie aus dem Handel ist, so wie sie der Fragesteller benutzt hat.

Kommentar von machhehniker,

Die neue Batterie aus dem Handel ist aber nur fast neu (verdammt nochmal). Also konnte man doch gar nicht ausschliessen dass sie nicht bereits leergezogen wurde!

Kommentar von kosy3,

Man kann auch nicht ausschließen, dass ein Marder die Kraftstoffleitung angefressen hat und deswegen der Wagen nicht anspringt, weil am Motor kein Kraftstoff ankommt. Aber bevor man nun das gesamte Kraftstoffsystem nach einem Leck überprüft, könnte man doch erst einmal checken, ob Sprit im Tank ist. Es geht hier um eine sinnvolle Art der Fehlersuche: Von Einfachen zum Schwierigen.

Denn sollte die LiMa i. O. sein, so kann immer noch nicht ausgeschlossen werden, dass die Batterie einen Defekt hat oder leer ist. Wenn man aber zuerst die Batterie checkt, kann die LiMa als Fehlerursache für den erfolglosen Startvorgang ausgeschlossen werden.

Und wenn die LiMa defekt sein sollte, kann man auch nicht ausschließen, dass die Batterie ebenfalls einen Defekt hat. Was sogar wahrscheinlich ist, wenn eine Batterie mehr als einmal tiefentladen war. Also warum nicht gleich und zuerst die Batterie prüfen?

So funktioniert sinnvolle Fehlereinkreisung, um Doppelprüfungen zu vermeiden.

Ich kann mir beim besten Willen nicht vorstellen, dass wenn deine Werkstatt anders vorgehen würde, du dir das als Kunde gefallen lassen würdest, wenn du den Stundensatz bezahlen musst.

Kommentar von machhehniker,

Irgendwie drehen wir uns im Kreis. Zunächst mal müssen wir doch davon ausgehen dass der Fragesteller keine Ahnung hat (sonst würde der ja nicht hier fragen) und man niemals davon ausgehen kann dass der in sinvoller Weise versucht den Fehler einzugrenzen. Also gibt es keinerlei Anhaltspunkt warum der Fragesteller den Ladezustand der Batterie bereits geprüft haben soll, zumal er darüber Nichts schrieb. Man könnte sich aber die Frage stellen ob die Batterie kürzlich leer war und pauschal mal gegen eine Neue ersetzt wurde ohne sich Gedanken zu machen warum (also warum eine fast neue Batterie drin ist).

Ich würde es mir als Kunde nicht gefallen lassen wenn mir eine Werkstatt einfach zuerst ne neue Batterie einbaut wenn das Auto nicht startet. Das würde für mich heissen dass sie unfähig sind einen Fehler zu lokalisieren, nur fähig sind mit dem Billigsten anzufangen und sich in der Preisrate zu steigern bis das schadhafte Teil gewechselt ist. Ich kann mir beim besten Willen nicht vorstellen dass Du Dir ein solches Vorgehen von einer Werkstatt gefallen lassen würdest, höchsens wenn sie mit der Batterie einen Glückstreffer landen (die Chancen stehen dafür ja wenigstens nicht schlecht).

Kommentar von kosy3,

Nun gut. Vorausgesetzt, der Fragesteller hat aufgrund fehlenden Know-Hows die Batterie nicht überprüft (Ich habe das anders gelesen, weil er schrieb, es könne nicht an der Batterie liegen, da er eine neue eingebaut hätte. Wohlgemerkt: Wir sprechen vom Defekt des Startvorgangs.), sollte er dies zunächst tun. Dass der Fragesteller schrieb, dass die Batterie leer war, habe ich wohl überlesen.

Sicherlich würde ich mir nicht gefallen lassen, dass mir eine Werkstatt eine neue Batterie einbaut, zumal ich ohnehin grundsätzlich zunächst lediglich nur eine Fehlerdiagnose beauftrage und keine Fehlerbeseitigung (; das erledige ich dann ggf. selbst). Dies vorausgesetzt, erwarte ich darüber hinaus, dass die Werkstatt bei der Fehlerdiagnose sinnvoll vorgeht. D. h., bevor mir eine Überprüfung der Lima in Rechnung gestellt wird, sollte die Diagnose einer leeren Batterie vorausgegangen sein.

Kommentar von machhehniker,

So ganz eindeutig liest sich das auch nicht. Nur dass es nach seinem Ermessen nicht an der Batterie ligen kann weil sie fast neu ist. Falls es irgendwo untergegangen sein sollte hab ich der Antwort mit der LiMa auch widersprochen, bevor man so was behauptet sollte man wissen wie der Ladezustand der Batterie war. Mit Dir fing der Dialog an weil Du irgendwie davon ausgegangen bist dass der Fragesteller auch den Ladezustand der Batterie ausgeschlossen hatte. Wenn er das wirklich von Anfang an hätte hättest Du ja auch die ganze Zeit recht gehabt. Eigentlich konnte man auch rauslesen dass der Ladezustand in Ordnung gewesen sein musste, weshalb der Antwort mit der LiMa zu widersprechen war. Nur unterschieden wir uns dass Du den Ladezustand von vorn herein als Ausgeschlossen sahst und ich das ausschloss weil es nach einigen Stunden Stehen wieder funktionierte. Jetzt verstehe ich warum Du stets darauf beharrt hast dass die LiMa nichts damit zu tun haben kann.

Kommentar von kosy3,

So wird es gewesen sein. Dann ist das ja jetzt geklärt.

Keine passende Antwort gefunden?

Weitere Fragen mit Antworten

Fragen Sie die Community